Thanks Thanks:  1.376
Seite 360 von 507 ErsteErste ... 260310350358359360361362370410460 ... LetzteLetzte
Ergebnis 3.591 bis 3.600 von 5069

Thema: MediaPortal

  1. #3591
    Mitglied Avatar von Agent
    Registriert seit
    10.11.2015
    Beiträge
    57
    Total Downloaded
    39,22 MB
    Total Downloaded
    39,22 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox DM8000HD PVR
     
     
    Zitat Zitat von Papi2000 Beitrag anzeigen
    Grundsätzlich ist der Start des E2 gescheitert, weil kein Framebuffer zur Verfügung steht.
    Flash neu ohne Einstellungen wiederherzustellen.- das ist nicht normal.
    Meinst du damit mich @Papi2000?

    Bevor ich jetzt einfach blinden Aktionismus betreibe und nochmal frisch drauf los flashe..
    Mein Enigma startet sehr wohl ohne Problem. Und die Box ist auch erst vor kurzem neu geflashed worden.
    Bezog sich dein Post jetzt auf meine Abstürze die ich u.A. auch in MP habe, oder auf meinen Post hier wo ich auf meine Bootzeit Probleme verlinkt habe?
    Ich bin gerade etwas verwirrt.
    Aufgrund welchen Logs steht denn jetzt kein Frambuffer zur Verfügung?

    Gruß Agent

    •   Alt Advertising

       

  2. #3592
    Senior Mitglied
    Registriert seit
    05.07.2015
    Ort
    Köln
    Beiträge
    174
    Total Downloaded
    561,61 MB
    Total Downloaded
    561,61 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD800UE
     
     
    Box 2:
    Gigablue Quad Plus
     
     
    premiumize ist aber keine Lösung

    Mit dem Free Acc geht es gar nicht und Kostenpfitig ist keine Option. Weil warum soll ich zusätzlich noch zu meinen prem ul to account, noch einen weiteren Anbieter bezahlen der mir weniger minderwertie Leistung anbietet als der Orginal?

  3. #3593
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    736
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Dann kann ich dir auch nicht helfen und wieso die Leistung minderwertig sein soll musst du mal erklären. :P

  4. #3594
    Mitglied
    Registriert seit
    14.09.2013
    Beiträge
    55
    Total Downloaded
    4,88 GB
    Total Downloaded
    4,88 GB
    ReceiverDankeAktivitäten
    Bei myvideo funktionieren immernoch nur manche Videos. Z.b. unter kategorie folgen die Videos zu big brother laufen nicht. Allgemein keine Videos von ganzen Folgen...

  5. #3595
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    6.646
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / SE+-SC
     
     
    Box 2:
    Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo 8800HD-SS Triple
     
     
    Box 4:
    Edision VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    @Agent: Dein letztes Log enthielt die Stelle, wo bemängelt wurde, dass kein Framebuffer zur Verügung steht. Da würde ich halt ansetzen. Da hast du auch berichtet, dass die Box nicht startet.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad-SSC, Quad+-SSC, 800SE+-SC, Astra 19.2E, UniCable & KabelBW, oATV4.x, org. Skin, Nobile-0.4r9
    (Gigablue QUAD und Quad_Plus-SSC, Vu+Duo, TTG-S850HD,Technisat,Edision), PC-DVB-S/C/T, PCH-A110,Xtreamer,BDP5200,LG42R51, UE32C5700,UE65HU7590
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  6. #3596
    Mitglied Avatar von Agent
    Registriert seit
    10.11.2015
    Beiträge
    57
    Total Downloaded
    39,22 MB
    Total Downloaded
    39,22 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox DM8000HD PVR
     
     
    @Papi2000

    O.k.

    Also die Box hab ich gerade neu geflashed mit dem aktuellen nightly für die DM8000

    dann nochmal ein :

    Code:
    init 5
    enigma2.sh >enigma2_logfile.log 2>&1
    ohne das ich dann überhaupt etwas mache auf der Box sieht das Log dann so aus:

    Code:
    root@dm8000:~# tail -f enigma2_logfile.log
    vm.dirty_writeback_centisecs = 300
    vm.dirty_background_ratio = 1
    vm.min_free_kbytes = 8192
    vm.dirty_ratio = 60
    vm.swappiness = 30
    enigma2 is the main pvr application... adjust oom score!
    PYTHONPATH: /usr/lib/enigma2/python
    DVB_API_VERSION 5 DVB_API_VERSION_MINOR 4
    framebuffer not available.
    executing main
    vm.dirty_writeback_centisecs = 300
    vm.dirty_background_ratio = 1
    vm.min_free_kbytes = 8192
    vm.dirty_ratio = 60
    vm.swappiness = 30
    enigma2 is the main pvr application... adjust oom score!
    PYTHONPATH: /usr/lib/enigma2/python
    DVB_API_VERSION 5 DVB_API_VERSION_MINOR 4
    framebuffer not available.
    executing main
    Also wieder ein framebuffer not available.


    Edit:

    Ich führe das Problem mal hier weiter, da ich einen Workaround gefunden habe, der nur leider für mich nicht in Frage kommt.
    Geändert von Agent (27.11.2015 um 14:39 Uhr)

  7. #3597
    Senior Mitglied
    Registriert seit
    08.07.2015
    Beiträge
    222
    Total Downloaded
    221,34 MB
    Total Downloaded
    221,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Solo2
     
     
    Box 2:
    VU+Solo2
     
     
    Box 3:
    VU+Solo2
     
     
    Hallo, wenn ich mich bei Amazon Prime anmelden möchte, muss ich zusätzlich zum benutzernamen und Passwort noch eine Pin eingeben. Aber was soll das für eine pin sein?
    erledigt
    Geändert von yabba (27.11.2015 um 19:08 Uhr)

  8. #3598
    Senior Mitglied Avatar von halidri
    Registriert seit
    18.11.2014
    Beiträge
    251
    Total Downloaded
    8,08 MB
    Total Downloaded
    8,08 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 7080HD
     
     
    Box 2:
    Edision Optimuss OS 1+
     
     
    Box 3:
    VU+ Solo 2
     
     
    Box 4:
    VU+ Duo 2
     
     
    Box 5:
    einen Haufen
     
     
    Amazon Prime gibt es schon ewig nicht mehr im Mediaportal und wird es auch nicht mehr geben.
    Mach mal ein update.
    Xtrend?
    Nie wieder!



  9. #3599
    Senior Mitglied Avatar von der_chris
    Registriert seit
    10.08.2014
    Ort
    Nrw
    Beiträge
    388
    Total Downloaded
    126,46 MB
    Total Downloaded
    126,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    Giga Blue HD 800 Ue
     
     
    Box 2:
    Vu+ Solo SE V2
     
     
    Das Wwe Network funktioniert immer noch nicht. Geht da noch was? Zu erreichen ist die Seite, und auch mit dem Plugin von Testi dem wwe.in geht es.

  10. #3600
    Mitglied
    Registriert seit
    11.04.2014
    Beiträge
    52
    Total Downloaded
    18,09 MB
    Total Downloaded
    18,09 MB
    ReceiverDankeAktivitäten
    da alles super läuft würde ich gerne das Buffering rausnehmen . welcher pfad war das nochmal ?


Seite 360 von 507 ErsteErste ... 260310350358359360361362370410460 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:23 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com