Thanks Thanks:  1.375
Seite 345 von 507 ErsteErste ... 245295335343344345346347355395445 ... LetzteLetzte
Ergebnis 3.441 bis 3.450 von 5066

Thema: MediaPortal

  1. #3441
    Avatar von mr.strauss
    Registriert seit
    06.04.2013
    Beiträge
    1.308
    Total Downloaded
    83,69 MB
    Total Downloaded
    83,69 MB
    ReceiverDankeAktivitäten
    Arte ist auch hier down auch der DM7080, DMax funzt wie ein 1 und 4 Players auch allerdings unter OE2.2

    •   Alt Advertising

       

  2. #3442
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Genau wie auf meiner Quad Plus. Arte lüppt nicht, 4Players, Dmax & Now TV laufen gut.

    [SIGPIC][/SIGPIC]
    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  3. #3443
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von df231086 Beitrag anzeigen
    Dmax ging gestern noch 4 Players hat stark geruckelt und Now auch. Ton war gut.
    Dann mach doch wie von vielen schon geschrieben das ATV 4.2 drauf,wenn du vorher deine Einstellungen speicherst,was spricht dagegen?Mehr als schlechter werden kann es ja nicht.Ist doch schon so oft im Forum geschrieben worden,dass die Treiber mancher Receiver Probleme mit den neuen GST1.x haben.Das ATV 4.2 ist doch bis auf dem GStreamer identisch mit dem ATV 5.1
    Geändert von giopet (03.11.2015 um 07:46 Uhr)

    Forza Casteddu




  4. Thanks Stuhlmann bedankten sich
  5. #3444
    Senior Mitglied
    Registriert seit
    10.08.2013
    Beiträge
    239
    Total Downloaded
    1,83 GB
    Total Downloaded
    1,83 GB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Solo²
     
     
    Bei FilmPalast.to läuft auch kein Stream.

  6. #3445
    Anfänger
    Registriert seit
    14.04.2013
    Beiträge
    21
    Total Downloaded
    5,16 MB
    Total Downloaded
    5,16 MB
    ReceiverDankeAktivitäten
    AutoBild funktioniert auch schon lange nicht mehr :-(

  7. #3446
    Senior Mitglied
    Registriert seit
    19.09.2014
    Ort
    Thüringer
    Beiträge
    893
    Total Downloaded
    213,46 MB
    Total Downloaded
    213,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Quad Plus
     
     
    Box 2:
    Kathrein UFS913
     
     
    Box 3:
    Kathrein UFS912
     
     
    Box 4:
    Kathrein UFS910
     
     
    Zitat Zitat von Anskar Beitrag anzeigen
    Ich habe nach heutigem Software aktualisieren bei der GB Quad Plus und HDMU Image gleiche Beobachtung gemacht.
    Aktuelles MP und Now.tv ruckeln das Bild ähnlich Zeitlupe/Zeitraffer, Ton ist ok, ebenso bei meinen Streamsender per Senderliste.
    Mit dem Vorgängerimage gab es das nicht.
    Braucht man nur nachforschen wo da Gemeinsamkeiten liegen bei HDMU Image und opena.tv Image.

    Habe es auch im HDMU gemeldet.


    MfG
    Kann das außer dem einen User, http://www.opena.tv/plugins/628-medi...tml#post182106 und mir noch jemand bestätigen?

    MfG
    Geändert von Anskar (03.11.2015 um 00:30 Uhr)

  8. #3447
    Senior Mitglied Avatar von Ramon
    Registriert seit
    22.12.2013
    Ort
    Schwobeländle
    Beiträge
    233
    Total Downloaded
    518,49 MB
    Total Downloaded
    518,49 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaQuad plus mit oATV5.3
     
     
    Box 2:
    GigaQuad mit oATV5.3
     
     
    Box 3:
    Giga 800 UE mit oATV5.3
     
     
    Box 4:
    EDISON-OS-Mini mit oATV5.3
     
     
    Box 5:
    SonyTV-KDL50W685 mit Sat-Tuner
     
     
    @Anskar

    Habe das Image vom 31.10.2015 Installiert und das Update vom 02.11.2015 und hatte gestern extrem viel übers MP geschaut ( Serien, StreamTV, Filme usw) und mir ist auf meiner Quad+ nichts dergleichen aufgefallen, außer nach dem 10ten Youtube Clip mußte ich mal neustarten weil der Ton weg war (ist ja bekannt) sonst keine besonderen Vorkommnisse.
    Ein Lob an die Jungs die das Plugin immer und unermüdlich auf dem neuesten Stand halten.

    Gruß
    Ramon
    Open ATV Handbuch hier: http://book.mynonpublic.com/

    Gruß Ramon

  9. Thanks Anskar bedankten sich
  10. #3448
    Senior Mitglied
    Registriert seit
    19.09.2014
    Ort
    Thüringer
    Beiträge
    893
    Total Downloaded
    213,46 MB
    Total Downloaded
    213,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Quad Plus
     
     
    Box 2:
    Kathrein UFS913
     
     
    Box 3:
    Kathrein UFS912
     
     
    Box 4:
    Kathrein UFS910
     
     
    Welches Image , 4.2 oder 5.1 ?

    MfG

  11. #3449
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Zitat Zitat von Anskar Beitrag anzeigen
    Kann das außer dem einen User, http://www.opena.tv/plugins/628-medi...tml#post182106 und mir noch jemand bestätigen?

    MfG

    Dann klopp Dir 4.2 auf die Plus und gut ist´s . 5.1 macht nunmal Probleme bei den Giga´s

    [SIGPIC][/SIGPIC]
    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  12. #3450
    Senior Mitglied
    Registriert seit
    19.09.2014
    Ort
    Thüringer
    Beiträge
    893
    Total Downloaded
    213,46 MB
    Total Downloaded
    213,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Quad Plus
     
     
    Box 2:
    Kathrein UFS913
     
     
    Box 3:
    Kathrein UFS912
     
     
    Box 4:
    Kathrein UFS910
     
     
    Ich weiß ja , z.B brechen die Streams auch nach gewisser Zeit mit Standbild ab.
    Ist bei 4.2 ja auch nicht der Fall.
    Ich möchte aber durch die Feedback's auch endlich die Treiber verantwortlichen von GB in die Verantwortung nehmen.

    MfG


Seite 345 von 507 ErsteErste ... 245295335343344345346347355395445 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:05 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com