Thanks Thanks:  1.350
Seite 340 von 505 ErsteErste ... 240290330338339340341342350390440 ... LetzteLetzte
Ergebnis 3.391 bis 3.400 von 5043

Thema: MediaPortal

  1. #3391
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Zitat Zitat von mertim2003 Beitrag anzeigen
    das 5.1er

    komisch ist halt, bis vor paar Tagen hat noch alles funktioniert... MediaInfo installiert danach auch...
    Youtube installiert Player aktiviert, probiert und wieder Youtube gelöscht und Player deaktiviert.... <- vllt. ein Zusammenhang

    nach dem Hänger, div. Einstellung probiert, wie puffering auf HD usw... alles ohne Erfolg...
    weiter komisch daran ist, dass die Box hängen bleibt
    Dann würde ich das MP einmal runterschmeissen und neu installieren. Wenn das nicht helfen sollte, wirst du wohl, wie rantanplan schon schrieb. neu flashen müssen.


    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



    •   Alt Advertising

       

  2. #3392
    Anfänger
    Registriert seit
    11.10.2015
    Beiträge
    8
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Giga Blue HD Quad Plus
     
     
    Box 2:
    Dreambox
     
     
    alles gemacht, bringt nichts, mal klappt es mal nicht....
    warte mal auf ein neues update von MP....
    komisch halt

  3. #3393
    Senior Mitglied Avatar von beno80
    Registriert seit
    18.03.2014
    Beiträge
    288
    Total Downloaded
    6,25 MB
    Total Downloaded
    6,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio Nemesis
     
     
    Box 2:
    AX-Odin
     
     
    Box 3:
    verschiedene
     
     
    Ich würde ein anderes Image probieren. Am Mediaportal liegt es nicht.

  4. #3394
    Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.040
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    VU+ Solo²
     
     
    Box 3:
    Spycat
     
     
    Läuft bei mir ohne Probleme unter 5.1





  5. #3395
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von mertim2003 Beitrag anzeigen
    alles gemacht, bringt nichts, mal klappt es mal nicht....
    warte mal auf ein neues update von MP....
    komisch halt
    Ich weiss jetzt nicht,in wie fern die neuen Treiber eine Besserung gebracht haben,aber bei den Gigablue Receiver ist das ATV 4,2 die bessere Option.
    @willy01,er hat eine Gigablue am laufen,dort gab es ja schon immer diverse Probleme mit 5.1 / Mediaportal,ist aber ein reines Treiber Problem.

    Forza Casteddu




  6. #3396
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Richtig. Ich habe vor geraumer Zeit auch wieder 4.2 auf meine Plus gemacht, weil das MP damit besser läuft.


    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  7. #3397
    Senior Mitglied
    Registriert seit
    05.07.2015
    Ort
    Köln
    Beiträge
    174
    Total Downloaded
    561,61 MB
    Total Downloaded
    561,61 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD800UE
     
     
    Box 2:
    Gigablue Quad Plus
     
     
    Kann man nicht irgend wie ein Zusatzplugin für 5.1 für Mediaportal Entwickeln.
    Damit das gstreamer problem erst mal umgangen wird,

    z.b bei mir,
    ich kenne 4.2 von einem Freund und finde es gut. Aber meine GB-UE hat leider damit nur Probleme, bei meiner Läuft nur das 5.1 rund.

  8. #3398
    Senior Mitglied
    Registriert seit
    15.08.2014
    Ort
    unbekannt verzogen
    Beiträge
    166
    Total Downloaded
    4,48 MB
    Total Downloaded
    4,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE 800SE
     
     
    Zitat Zitat von Drachenherzen Beitrag anzeigen
    Kann man nicht irgend wie ein Zusatzplugin für 5.1 für Mediaportal Entwickeln.
    Damit das gstreamer problem erst mal umgangen wird,

    z.b bei mir,
    ich kenne 4.2 von einem Freund und finde es gut. Aber meine GB-UE hat leider damit nur Probleme, bei meiner Läuft nur das 5.1 rund.
    naja wenn du 10-15 streams anzappst, haste kein ton bei der gigablue quad+, die 4.2 läuft einwandfrei... liegt aber an das treiberteam von giga und nicht an die programmiere von opena oder mediaportal !

  9. #3399
    Senior Mitglied
    Registriert seit
    05.07.2015
    Ort
    Köln
    Beiträge
    174
    Total Downloaded
    561,61 MB
    Total Downloaded
    561,61 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD800UE
     
     
    Box 2:
    Gigablue Quad Plus
     
     
    Ich weiß das das Problem von Giga kommt,
    habe es nur als Vorschlag genannt.

    Mehr als Ja oder nein können die Programierer ja nicht sagen

  10. #3400
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    714
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Gerne, Nein

  11. Thanks Ramon bedankten sich

Seite 340 von 505 ErsteErste ... 240290330338339340341342350390440 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:35 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com