Thanks Thanks:  1.376
Seite 326 von 507 ErsteErste ... 226276316324325326327328336376426 ... LetzteLetzte
Ergebnis 3.251 bis 3.260 von 5069

Thema: MediaPortal

  1. #3251
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von Der Neue1 Beitrag anzeigen
    Aha danke. Wenn ich das Image online update bleibt es dann 4.2 oder wird dann 5.X?

    Habe gestern mal MP gelöscht und Feed die neue 7.2.3 installiert. Reicht das um die Updates wieder angezeigt zu bekommen?
    Wenn du das 4.2 Image drauf hast,wird natürlich auch bei einem Online Update bei 4.2 bleiben,sind ja zwei verschiedene Images.Wenn du die neue 7.2.3 Version drauf hast,sollte es dann auch wieder mit dem Mediaportal Online Update funktionieren.

    Forza Casteddu




  2. Thanks Der Neue1 bedankten sich
    •   Alt Advertising

       

  3. #3252
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von Uwi237 Beitrag anzeigen
    Hallo
    kann ich bestätigen, bekomme eine Fehlermeldung bei NOW TV "Fehler beim Download der Datei: RTMPDump v2.4 ...
    Habe eine et9200, Mediaportal 7.2.3 (RTMPDump verwenden auf ja) und opanatv 5.1
    Kein Wunder,du musst RTMPDump verwenden auf NEIN stellen,nur der HSL Player muss auf JA stehen.

    Forza Casteddu




  4. #3253
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von humiboy Beitrag anzeigen
    Wenn man noch openATV 5.0 drauf hat wie bekommt man jetzt die aktuellste Mediaportal Version installiert?

    Kann ich die ipk mit diesem telnet Befehl drüber auf die alte Version installieren?

    opkg install --force-overwrite /tmp/*.ipk
    Versuch es doch mal bitte mit der ATV 5.1 Version von Heute,@betacentauri hatte da was an der gstreamer Version verändert.

    Forza Casteddu




  5. #3254
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    1.246
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo
     
     
    Ich habe es gelöst indem ich in der Paketverwaltung manuel das Mediaportal upgedatet habe.

    War nicht meine Duo 2 sondern nur vom Cousins


    Meinst du der Gstreamer 1.60 läuft jetzt wieder normal ohne Standbild usw?

  6. #3255
    Mitglied
    Registriert seit
    04.05.2013
    Beiträge
    45
    Total Downloaded
    44,13 MB
    Total Downloaded
    44,13 MB
    ReceiverDankeAktivitäten
    Hallo in die Runde,

    ich habe eben unter 5.1 das Mediaportal installiert - soweit ich sehen kann, ist auch die aktuelle Version da. Ich finde aber leider amazon prime nicht im Mediaportal - habe auch auf info und 0000 gedrückt, trotzdem kann ich nichts finden. Mache ich noch irgendetwas falsch?
    Danke für Hilfe

  7. #3256
    Senior Mitglied
    Registriert seit
    19.03.2014
    Ort
    Nähe Berlin
    Beiträge
    534
    Total Downloaded
    148,03 MB
    Total Downloaded
    148,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ SOLO4K
     
     
    Bevor du hier unschöne antworten bekommst weil das schon mehrmals gesagt wurde, Amazon Prime geht nicht mehr und gibt's nicht mehr.

    Mit 0000 aktivierst du nur die Pornos.
    VU+ SOLO 4K / HD+ HD01 Karte / kein SKY wegen Pairing / nur ASTRA

  8. #3257
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von humiboy Beitrag anzeigen
    Ich habe es gelöst indem ich in der Paketverwaltung manuel das Mediaportal upgedatet habe.

    War nicht meine Duo 2 sondern nur vom Cousins

    8
    Meinst du der Gstreamer 1.60 läuft jetzt wieder normal ohne Standbild usw?
    Müsstest du am besten selbst testen, denn wie ich schon zweimal geschrieben hatte, auf meinen et8000 Receiver kann ich deine Probleme nicht nachstellen,da bei mir deine bedagten Streams ja schon immer ohne Probleme laufen und daß gillt auch für den aktuellen gstreamer, so kann ich es auch nicht testen.

    Forza Casteddu




  9. #3258
    Mitglied
    Registriert seit
    04.05.2013
    Beiträge
    45
    Total Downloaded
    44,13 MB
    Total Downloaded
    44,13 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Der Neue1 Beitrag anzeigen
    Bevor du hier unschöne antworten bekommst weil das schon mehrmals gesagt wurde, Amazon Prime geht nicht mehr und gibt's nicht mehr.

    Mit 0000 aktivierst du nur die Pornos.
    Danke für die schnelle Antwort - ich habs nicht gefunden hier

  10. #3259
    Anfänger
    Registriert seit
    15.11.2014
    Beiträge
    15
    Total Downloaded
    42,55 MB
    Total Downloaded
    42,55 MB
    ReceiverDankeAktivitäten

    Mediaportal Keyboard problem sms Tastatur

    Ich habe einen xpeed lx1 mit openatv am laufen. Dort habe ich auch mediaportal installiert, was soweit auch funktioniert. So, ich beimediaportal nach etwas bestimmtes suche, zb Filme oder dokus usw dann kommt ja das mediaportal keyboard wo ich dann mit der Fernbedienung Buchstaben eingeben kann, das Problem bei mir ist dann, das wenn ich wie früher Buchstaben mit der Fernbedienung eingeben will nur zahlen kommen, sprich wenn ich zwei mal auf die 1 drücke "22" erscheint statt der Buchstabe "b".
    Ich habe jetzt mehrere images ausprobiert und jedes mal das gleiche.

    Ich hoffe ihr könnt mir helfen. Das Problem muss doch zu lösen sein, habe jetzt viel im Netz gelesen aber nichts was mir wirklich helfen kann.

  11. #3260
    Senior Mitglied Avatar von jorgo
    Registriert seit
    27.06.2013
    Ort
    NRW...32
    Beiträge
    807
    Total Downloaded
    492,77 MB
    Total Downloaded
    492,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Ultra UE
     
     
    Box 2:
    Edision Optimuus OS2 +
     
     
    Box 3:
    FB7270v.3 gefreetzt
     
     
    Box 4:
    FB7240 (NotfallBox)
     
     
    bei meiner Optimuss OS2+ kann ich unter "2SearchAlluc"ganz normal meine FB nutzen,..... also, wenn ich die 2 aufmeiner FB drücke, dann erscheint hintereinander a, b, c, ä, 2, A, B, C, Ä......

    Gesendet von meinem GT-I9195


Seite 326 von 507 ErsteErste ... 226276316324325326327328336376426 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:05 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com