Thanks Thanks:  1.375
Seite 325 von 507 ErsteErste ... 225275315323324325326327335375425 ... LetzteLetzte
Ergebnis 3.241 bis 3.250 von 5069

Thema: MediaPortal

  1. #3241
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    1.243
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo
     
     
    @dhwz

    Könntest du mal im Iptv List Updater Thread mal rein schauen. Ob du da vielleicht Interesse hast wenn der User HasBahCa einverstanden ist seine ganzen m3us von seiner Seite im Mediaportal zu integrieren.

    •   Alt Advertising

       

  2. #3242
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von Der Neue1 Beitrag anzeigen
    Logisch habe ich 4.2 drauf denn hier wird ja nur über Probleme mit 5.X geschrieben und das muss ich nicht haben. 4.2 läuft alles und ich verstehe nicht warum alle an 5.X fest halten mit ihren Problemen.

    Was meinst du mit on line update machen?

    Neu Flaschen? Das ganze Image 4.2?
    Damit meine ich entweder Image Online Update oder neu flashen mit Einstellungsübernahme,sonst wird das Mediaportal nicht geupdatet,da mit der 7.2.1 Version das direkte Plugin Online Update ja nicht mehr funktionierte.Auch kann ich dir nicht zustimmen,daß mit dem 5.1 mit der ET8000 Probleme gibt,laufen bei mir ja zwei davon und Null Probleme.Probleme gibt es eigentlich nur bei den Gigablue Receivern,weil dort die Treiber nicht passen,aber das wird dann wieder zu OT hier.

    Forza Casteddu




  3. Thanks Anskar bedankten sich
  4. #3243
    Anfänger Avatar von Silax
    Registriert seit
    15.10.2014
    Ort
    Bad Segeberg
    Beiträge
    13
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET 4000 SAT mit Ext. 750GB HDD
     
     
    Moin Leute, das Plugin ist Super vielen dank dafür Hab aber mal noch eine frage. Wenn ich auf Sat1.de in der Mediathek etwas anschauen will, kommt davor immer werbung, das ist hier ja nicht so. Jetzt frag ich mich, ob ich nicht den "link" den mein MediaPortal aufm Receiver bekommt, irgendwie extrahieren kann, bzw wo der Trick dabei ist. Kann mir das einer erklären warum das so ist, und ob ich das nicht auf dem PC auch irgendwie nutzen kann ? Danke schonmal. Greetz Satrix

  5. #3244
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    727
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Wie kommst du auf Sat1.de? Wir haben gar kein Plugin für diese Website, bei uns gibts nur MyVideo.

    PS: Werbung hab ich übrigens auch aufm PC nicht auf der Sat1 Website

  6. #3245
    Anfänger Avatar von Silax
    Registriert seit
    15.10.2014
    Ort
    Bad Segeberg
    Beiträge
    13
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET 4000 SAT mit Ext. 750GB HDD
     
     
    Adblock Edge + NoScript und die VIDEO Werbung auf MyVideo und Sat1.de geht nicht weg.
    Es geht ja nicht um die normale werbung, sonder die etwas aggressive Video werbung.

    Es geht um folgende Videos. The Taste Staffel 3 Folge 6 - kostenlos auf MyVideo ansehen!

    Könnte euch da ja mal 2-3 Videos anschauen, also ich hab da werbung bei den Videos.
    Wenn ihr bei keinem Video dort werbung hat, wäre ich natürlich dankbar für den Trick

  7. #3246
    Anfänger Avatar von Silax
    Registriert seit
    15.10.2014
    Ort
    Bad Segeberg
    Beiträge
    13
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET 4000 SAT mit Ext. 750GB HDD
     
     
    Und genau deswegen hab ich mich gefragt was das Mediaportal für nen Link bekommt, das es ohne werbung ist.
    Müsste man doch irgendwie extrahieren können oder nicht ?

    Auf dem PC bekomm ich es weder bei Sat1 noch bei MyVideo ohne werbung zum laufen.
    Man kann es zwar scheinbar so blocken das nur 1x werbung kommt, aber macht man alles aus, kommt teilweise 3x werbung und erst dann das Video.

    Hab zwar immernoch kein plan warum der Receiver die direkt links bekommt, aber hab die Links am PC extrahieren können.
    Geändert von Silax (15.10.2015 um 01:21 Uhr)

  8. #3247
    Senior Mitglied
    Registriert seit
    19.03.2014
    Ort
    Nähe Berlin
    Beiträge
    534
    Total Downloaded
    148,03 MB
    Total Downloaded
    148,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ SOLO4K
     
     
    Zitat Zitat von giopet Beitrag anzeigen
    Damit meine ich entweder Image Online Update oder neu flashen mit Einstellungsübernahme,sonst wird das Mediaportal nicht geupdatet,da mit der 7.2.1 Version das direkte Plugin Online Update ja nicht mehr funktionierte.Auch kann ich dir nicht zustimmen,daß mit dem 5.1 mit der ET8000 Probleme gibt,laufen bei mir ja zwei davon und Null Probleme.Probleme gibt es eigentlich nur bei den Gigablue Receivern,weil dort die Treiber nicht passen,aber das wird dann wieder zu OT hier.
    Aha danke. Wenn ich das Image online update bleibt es dann 4.2 oder wird dann 5.X?

    Habe gestern mal MP gelöscht und Feed die neue 7.2.3 installiert. Reicht das um die Updates wieder angezeigt zu bekommen?
    VU+ SOLO 4K / HD+ HD01 Karte / kein SKY wegen Pairing / nur ASTRA

  9. #3248
    Mitglied
    Registriert seit
    08.12.2014
    Beiträge
    46
    Total Downloaded
    23,95 MB
    Total Downloaded
    23,95 MB
    ReceiverDankeAktivitäten
    Box 1:
    et9000
     
     
    Hallo
    kann ich bestätigen, bekomme eine Fehlermeldung bei NOW TV "Fehler beim Download der Datei: RTMPDump v2.4 ...
    Habe eine et9200, Mediaportal 7.2.3 (RTMPDump verwenden auf ja) und opanatv 5.1
    Geändert von Uwi237 (15.10.2015 um 16:57 Uhr)

  10. #3249
    Anfänger
    Registriert seit
    31.05.2013
    Beiträge
    7
    Total Downloaded
    112,28 MB
    Total Downloaded
    112,28 MB
    ReceiverDankeAktivitäten
    Hallo. Erstmal muss ich sagen, das das Mediaportal richtig genial ist, vielen Dank dafür. Allerdings hab ich die letzten Tage ein paar Probleme.
    Das Portal sagt z.b. stream nicht gefunden, im netz funktioniert es.
    Filme-Streamz zeigt die Streams an, findet aber keinen und ein anderer Hoster funktioniert auch nicht, zudem werden auch nicht die, die auf der www-seite stehen angezeigt... Im Netz alles super, auch wenn die Hoster nicht die besten sind. Bei mehreren Filmen getestet.
    GStream zeigt zwar die Filme an, aber keinen Stream. Bei keinem Film.
    Kinokiste zeigt nicht bei allen Filmen die Streams an, einige funzen, andere bleiben leer, im netz laufen sie aber ohne probleme.
    Kinoleak kommt gar nix, aber auf der Interseite auch nicht
    Mykino lässt die Streams auf Streamcloud nicht laufen, im Netz laufen sie ohne Probleme
    Und einige andere haben auch Probleme mit Streamcloud und im www laufen sie ohne Probleme...

    Woran könnte das liegen? Treten bei noch mehreren die Probleme auf? Gibt es momentan Probleme im plugin oder so? Vor ner Woche oder 2 lief das noch alles zuverlässiger. ich hab eine 50M/Bit Leitung, daran kann es eigentlich nicht liegen. Ich habe eine Unibox Hd1 Plus, openatv 4.2.

    Ein Tipp oder so wäre super. Vielleicht weiß ja jemand woran es liegt. Ansonsten alles top.

  11. #3250
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    1.243
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo
     
     
    Wenn man noch openATV 5.0 drauf hat wie bekommt man jetzt die aktuellste Mediaportal Version installiert?

    Kann ich die ipk mit diesem telnet Befehl drüber auf die alte Version installieren?

    opkg install --force-overwrite /tmp/*.ipk
    Geändert von humiboy (17.10.2015 um 22:06 Uhr)


Seite 325 von 507 ErsteErste ... 225275315323324325326327335375425 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:51 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com