Thanks Thanks:  1.350
Seite 323 von 505 ErsteErste ... 223273313321322323324325333373423 ... LetzteLetzte
Ergebnis 3.221 bis 3.230 von 5042

Thema: MediaPortal

  1. #3221
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von Der Neue1 Beitrag anzeigen
    Hallo!

    Habe heute einen Newsletter bekommen wo drinn steht das die neue 7.2.3 draussen ist. Mein MP gestartet aber es kommt keine Update Meldung. Habe 7.2.1 drauf vom Feed! Muss ich die 7.2.3 wieder selber vom Feed installieren?
    Wenn du immer noch das 4.2 drauf hast,bitte eine On line Update machen oder Neu Flashen mit Einstellngsübernahme,dann hast du auch die 7.2.3 Version drauf.

    Forza Casteddu




    •   Alt Advertising

       

  2. #3222
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von kalle1984 Beitrag anzeigen
    Bitte einmal wieder manuell installieren und danach sollte die automatische Update Funktion wieder funktionieren.

    P. S. Kann jemand bitte die 7.2.3.ipk hier hochladen?
    Version 7.2.3 gibt es hier im Forum nur für die 4.2 Images und findest du im Download Bereich.Für die 5.1 Images nur über dem ATV Feed,weil wenn die Version auch hier im Forum gepostet wird,gibt es wieder Chaos,weil sie nur auf 5.1 Images mit gstreamer 1.xx laufen.

    Forza Casteddu




  3. Thanks kalle1984 bedankten sich
  4. #3223
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von humiboy Beitrag anzeigen
    Habt ihr keine Probleme mit openATV 5.1 Gstreamer 1.60 bei Wilmaa oder iptv.ink m3u oder egal welche Standbild oder kein Ton. Hab nur Probleme seit heute mit Gstreamer 1.60
    Kann ich mit meiner et8000 und gstreamer Version 1.60 nicht bestätugen,läuft alles ohne Probleme,kein Standbild und Ton auch da.

    Forza Casteddu




  5. #3224
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    1.240
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo
     
     
    Komisch. Das war schon übertrieben problematisch bei mir.
    Villeicht ist das Imagebuild vom 12.10.2015 für meine Vu+Duo verbuggt.

    Musste jetzt gezwungenermaßen wieder mal das open ATV 4.2 online flashen da das 5.1er nicht so richtig wollte.
    Hier klappt alles wie es soll. Werde die Tage mal wieder das 5.1er testen und schauen ob es wieder so ist.

  6. #3225
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    713
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von humiboy Beitrag anzeigen
    Jaaa wir dachten ja auch allleeeeeee mit diesem soll ja alles besser werden

    Ich versteh das nicht. Change log soo groß aber läuft doch eher schlecht als recht. Iptv kann man vergessen mit 1.60

    Vielleicht liegt es ja auch nur an mir oder Image Fehler keine Ahnung.

    Beim ganzen rum testen im Mediaportal hab ich jetzt sogar auch ein Standbild von irgendeinen Stream der nicht richtig wollte im normalen TV. Hilft nur noch Neustart. Das hatte ich früher auch mal aber Wochenlang dann nicht mehr. Jetzt mit neuem Image schon wieder.
    Was meint ihr überhaupt warum ich immer gegen dieses "höhere Versionsnummer = besser" bin. *kopfanwand*
    Mal davon abgesehen dass eine neue Version auch nichts am MediaPortal verbessern kann.

    http Streams laufen schon immer perfekt vor allem mit GStreamer 0.10 *kopfanwand*
    rtmp Stream laufen schon immer gut auch mit GStreamer 0.10 *kopfanwand*
    HLS läuft super mit dem HLS-Player, GStreamer spielt dabei überhaupt keine Rolle weil er überhaupt nichts von dem HLS mitbekommt. *kopfanwand*

    Neu ist immer besser yippie... Neuer Kernel = besser yippie... *kopfanwand*
    Geändert von dhwz (13.10.2015 um 18:41 Uhr)

  7. Thanks humiboy bedankten sich
  8. #3226
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    1.240
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo
     
     
    Das stimmt auch alles. Aber mit Gstreamer 0.10 gehen sehe viele Iptv leider nicht die aber mit Gstreamer 1.51 sage ich mal jetzt laufen.

    Das ist ja der einzige Grund warum ich bei 5.1 bleiben muss.

  9. #3227
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    713
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Ich wüsste mal gerne nur EIN Beispiel was nicht lauffähig ist mit dem alten GStreamer? Und bitte einen richtigen IPTV Stream denn hier werfen immer viele Begriffe durcheinander die nichts miteinander zu tun haben.

  10. #3228
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    @dhwz,
    wobei ja die neue gstreamer Versionen hauptsätzlich fürs abspielen von MKV Files gedacht war.Wir supporten ja nicht umsonst beide Image/fstreamer Versionen.Wir ja auch keiner gezwungen das 5.1 Image zu installieren und wie du schreibst,nicht immer muss höher auch besser sein.Ich zb habe auf der xpeed Box auch 4.2 am laufen,aber auf meinen anderen Receiver das 5.1 Image und kann mich auch nicht beklagen,auch mit dem Mediapoetal habe ich da keine Probleme.Wahrscheinlich liegt es da sicher mehr an den Treiber,aber da muss jeder selbst entscheiden welche Image Version.

    Forza Casteddu




  11. #3229
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    1.240
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo
     
     
    @dhwz

    Moment ich such da mal was raus

  12. #3230
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    713
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    @giopet
    Ja da geb ich dir Recht bzgl. mkv Support gab es da ja einiges an Verbesserungen, die Teil sogar von DMM stammen und zumindest bei DMM auch in den GST 0.10 eingeflossen sind.
    Und ja was die genauen Ursachen für so manches Problem sind das ist immer die Frage, das kann durchaus auch durch Fehler in den Treibern der jeweiligen Boxen verursacht werden. Dann läuft es auf der einen Box und mit einer anderen nicht.

    DMM ist ja auch immer sehr zurückhaltend was größere Upgrades betrifft, nicht ohne Grund wird dort noch GST 0.10 verwendet. Wenn das ausgiebig getestet wurde wird es auch dort sicherlich ein Upgrade auf eine 1.x geben.
    Man munkelt dass da auch schon was läuft...
    Geändert von dhwz (13.10.2015 um 18:56 Uhr)

  13. Thanks giopet bedankten sich

Seite 323 von 505 ErsteErste ... 223273313321322323324325333373423 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:41 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com