Thanks Thanks:  1.376
Seite 316 von 507 ErsteErste ... 216266306314315316317318326366416 ... LetzteLetzte
Ergebnis 3.151 bis 3.160 von 5069

Thema: MediaPortal

  1. #3151
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Mit beiden Receiver gleiches Problem?

    Forza Casteddu




    •   Alt Advertising

       

  2. #3152
    Senior Mitglied
    Registriert seit
    02.12.2013
    Beiträge
    372
    Total Downloaded
    146,80 MB
    Total Downloaded
    146,80 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    Gigablue Quad
     
     
    Der Giga wird nur selten benutzt, darum hat das Image noch den Stand vom 29.10.14. Mediaportal ist aber aktuell und ich habe es gerade getestet, da geht NOW TV.

    Der Mutant ist aktuell.
    interne 1TB Festplatte, 3 SAT-Tuner - OpenATV 5.3

  3. #3153
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Naja,was ich bisher selbst dort getestet hatte,lief ohne Probleme,kannst vielleichjt genau beschreiben um welche Episoden es sich genau handelt um gegenzutesten?
    Aber wenn es auf der Giga funktioniert,passt wohl bei der Mutant etwas nicht.

    Forza Casteddu




  4. #3154
    Avatar von mr.strauss
    Registriert seit
    06.04.2013
    Beiträge
    1.330
    Total Downloaded
    83,69 MB
    Total Downloaded
    83,69 MB
    ReceiverDankeAktivitäten
    Gibt ein Update auf Version 7.2.2 falls noch nicht bemerkt

  5. Thanks giopet, - bedankten sich
  6. #3155
    Senior Mitglied
    Registriert seit
    02.12.2013
    Beiträge
    372
    Total Downloaded
    146,80 MB
    Total Downloaded
    146,80 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    Gigablue Quad
     
     
    ja, ich denke auch, dass was mit der Mutant nicht passt. Der Fehler tritt ja anscheinend nur bei mir auf. Ich dachte, evtl. könnte man aus den log etwas herauslesen? Es lassen sich übrigens überhaupt keine Episoden in NOW TV abspielen, egal ob VOX, RTL oder andere. Die Sachen in der SimpleList gehen dagegen alle. Betrifft also nur NOW TV und da alles.

    Übrigens update auf Ver. 7.2.2 wird bei mir noch nicht angeboten. Muss das manuell aktualisiert werden?

    vg
    awista
    interne 1TB Festplatte, 3 SAT-Tuner - OpenATV 5.3

  7. #3156
    Anfänger
    Registriert seit
    18.01.2015
    Beiträge
    7
    Total Downloaded
    842,0 KB
    Total Downloaded
    842,0 KB
    ReceiverDankeAktivitäten

    MediaPortal - paar Fragen ...

    Hallo!

    Auf der Seite von MediaPortal steht das man sich hier zu Wort melden soll wenn Fragen sind wegen dem ImageTeam.
    Mein erster Post wurde ja leider gesperrt...

    Ich vermute mal das einige in MediaPortal nicht funktionieren da wie dort beschrieben einige Dateien fehlen.

    1. AmazonPrime: Beim Anmelden fehlen immer wieder Logindaten, jedoch habe ich alle eingegeben. Was kann da Schuld sein?

    2. restliche wie zB ORF, RTL, ... : wo sehe ich ob diese Dateien fehlen und wie funzt das mit dem installieren mit telnet?

    Galileo zB funzt problemlos?

    Kann es auch sein das der LX1 dazu zu langsam/schwach ist?

    LG

    PS: "Achtung für die Mediatheken (RTL, RTL2, VOXNOX, NTVNOX, ORf etc..) sowie myvideo.de, youfreetv.net, filmon.com benötigt ihr die system plugins: librtmp0, librtmp-bin und evtl. gst-plugin-rtmp sonst belibt der Fernseher beim abspielen dunkel !"
    Wo finde ich diese Dateien?
    Geändert von Luna77 (11.10.2015 um 19:27 Uhr)

  8. #3157
    Avatar von mr.strauss
    Registriert seit
    06.04.2013
    Beiträge
    1.330
    Total Downloaded
    83,69 MB
    Total Downloaded
    83,69 MB
    ReceiverDankeAktivitäten
    Irgendwie gibt es da wohl ein Problem mit dem Update, war bei der letzten Version auch schon so

  9. #3158
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Jepp,sind wir da schon dran,geht seit ein Paar Tagen nicht mehr,keine Ahnung wieso.Ist es bei Dir auch mit anderen Images der Fall?

    Forza Casteddu




  10. #3159
    Avatar von mr.strauss
    Registriert seit
    06.04.2013
    Beiträge
    1.330
    Total Downloaded
    83,69 MB
    Total Downloaded
    83,69 MB
    ReceiverDankeAktivitäten
    Ja Gio ist bei mir auch unter anderem Image so!
    Gab mit dem Update auf 7.2.0 => 7.2.1 das erste mal Probleme

  11. #3160
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Jepp,kann ich auch bestätigen,aber auch wenn du andere ältere Versionen versuchst,passt es nicht mehr,als ob was mit dem Server nicht mehr stimmt oder verändert worden ist.

    Forza Casteddu





Seite 316 von 507 ErsteErste ... 216266306314315316317318326366416 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:04 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com