Thanks Thanks:  1.484
Seite 312 von 536 ErsteErste ... 212262302310311312313314322362412 ... LetzteLetzte
Ergebnis 3.111 bis 3.120 von 5359

Thema: MediaPortal

  1. #3111

    Registriert seit
    05.04.2013
    Beiträge
    7.295
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten

  2. Thanks der_chris bedankten sich
    •   Alt Advertising

       

  3. #3112
    Senior Mitglied Avatar von der_chris
    Registriert seit
    10.08.2014
    Ort
    Nrw
    Beiträge
    403
    Total Downloaded
    130,86 MB
    Total Downloaded
    130,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Giga Blue HD 800 Ue
     
     
    Box 2:
    Vu+ Solo SE V2
     
     
    Oh cool danke. Muss ich das selber einfügen oder wie läuft dass?

    Gesendet von meinem SM-G925F mit Tapatalk

  4. #3113
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.256
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    VU+ Solo²
     
     
    Box 3:
    Spycat
     
     
    Nein ist im Image enthalten, müßte also laufen.
    Ich teste mal.

    Ja, läuft.
    Geändert von willy01 (07.10.2015 um 12:01 Uhr)





  5. #3114
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    882
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Das ist kein Bug, hatte damals schon gesagt dass das Problem von der Box (Image bzw. den Treibern) verursacht wird. Das Thema dürfte sowieso nicht mehr aktuell sein da MTV mittlerweile HLS verwendet.

  6. #3115
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.256
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    VU+ Solo²
     
     
    Box 3:
    Spycat
     
     
    Wird bei mir mit SimplePlayer abgespielt.





  7. #3116
    Senior Mitglied Avatar von der_chris
    Registriert seit
    10.08.2014
    Ort
    Nrw
    Beiträge
    403
    Total Downloaded
    130,86 MB
    Total Downloaded
    130,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Giga Blue HD 800 Ue
     
     
    Box 2:
    Vu+ Solo SE V2
     
     
    Zitat Zitat von dhwz Beitrag anzeigen
    Das ist kein Bug, hatte damals schon gesagt dass das Problem von der Box (Image bzw. den Treibern) verursacht wird. Das Thema dürfte sowieso nicht mehr aktuell sein da MTV mittlerweile HLS verwendet.
    Ich habe das seitdem auch noch nicht wieder ausprobiert, darum habe ich hier kurz gefragt. Thx für den schnellen Support

  8. #3117
    Senior Mitglied Avatar von der_chris
    Registriert seit
    10.08.2014
    Ort
    Nrw
    Beiträge
    403
    Total Downloaded
    130,86 MB
    Total Downloaded
    130,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Giga Blue HD 800 Ue
     
     
    Box 2:
    Vu+ Solo SE V2
     
     
    Zitat Zitat von willy01 Beitrag anzeigen
    Wird bei mir mit SimplePlayer abgespielt.
    Muss man also gar nicht zwangsweise auf Hls wechseln?

  9. #3118
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.256
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    VU+ Solo²
     
     
    Box 3:
    Spycat
     
     
    Keine Ahnung, HLS Player steht jedenfalls auf ja bei mir.





  10. #3119
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    882
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Ihr kommt mit den Bezeichnungen durcheinander, der SimplePlayer ist der "MediaPlayer" des MediaPortal, der HLS-Player ist nur eine Wiedergabelösung für HLS-Streams innerhalb des SimplePlayers. MTV läuft nur mit aktiviertem HLS-Player anders passiert überhaupt nichts.

  11. Thanks reißer, willy01 bedankten sich
  12. #3120
    Senior Mitglied Avatar von der_chris
    Registriert seit
    10.08.2014
    Ort
    Nrw
    Beiträge
    403
    Total Downloaded
    130,86 MB
    Total Downloaded
    130,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Giga Blue HD 800 Ue
     
     
    Box 2:
    Vu+ Solo SE V2
     
     
    Habe ich gemerkt. Wurde mir auch direkt angezeigt dass ich erst den hls Player aktivieren muss sonst könnte ich ich die Datei nicht abspielen

    Gesendet von meinem SM-G925F mit Tapatalk


Seite 312 von 536 ErsteErste ... 212262302310311312313314322362412 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:34 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com