Thanks Thanks:  1.376
Seite 305 von 507 ErsteErste ... 205255295303304305306307315355405 ... LetzteLetzte
Ergebnis 3.041 bis 3.050 von 5069

Thema: MediaPortal

  1. #3041
    Avatar von lolly
    Registriert seit
    17.12.2013
    Ort
    Emsland
    Beiträge
    289
    Total Downloaded
    343,8 KB
    Total Downloaded
    343,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    SoloSE - openATV 5.1 DEV
     
     
    Box 2:
    et6000 - openATV 5.0
     
     
    Box 3:
    WWIO Bre2ze - openATV 5.0
     
     
    Box 4:
    Megasat Iqon Force 1+ - openATV 5.0
     
     
    Also ich nutze eine Vu+ Solo mit aktuellem 5.1 Image. Und habe da keinerlei Probleme mit dem Ton.

    Denke es liegt eher an Treibern oder so. am gStreamer wird es wohl nicht liegen wenn es bei den meisten ja geht.

    Oder eben eine Kombination aus allem.
    MFG lolly
    --- Im Moment aus privaten Gründen nicht viel aktiv

    •   Alt Advertising

       

  2. #3042
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    733
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Ja ich denke auch das ein Treiberproblem vorliegt, solche DSP Crashes gab es auch schon bei DMM, da wurde das durch ein Treiberupdate behoben.

  3. Thanks lolly bedankten sich
  4. #3043
    Mitglied
    Registriert seit
    09.05.2013
    Beiträge
    45
    Total Downloaded
    3,85 MB
    Total Downloaded
    3,85 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Kathrein UFS912
     
     
    Box 3:
    Xtrend ET5000
     
     
    Ok dann müssen wir abwarten und hoffen das es behoben wird

  5. #3044
    Mitglied
    Registriert seit
    01.09.2013
    Beiträge
    34
    Total Downloaded
    6,00 MB
    Total Downloaded
    6,00 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad
     
     
    Box 2:
    Technotrend S950
     
     
    Es scheint die Kombination Quad und gstreamer in 5.1 zu sein. Mit 4.2 funktioniert die Quad wie sie soll.

  6. #3045
    Senior Mitglied
    Registriert seit
    19.03.2014
    Ort
    Nähe Berlin
    Beiträge
    534
    Total Downloaded
    148,03 MB
    Total Downloaded
    148,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ SOLO4K
     
     
    Verstehe nicht das immer noch so viele bei 5.1 bleiben obwohl es dort mehr Probleme gibt als mit 4.2
    VU+ SOLO 4K / HD+ HD01 Karte / kein SKY wegen Pairing / nur ASTRA

  7. #3046
    Senior Mitglied Avatar von Joker7
    Registriert seit
    05.04.2013
    Beiträge
    848
    Total Downloaded
    247,56 MB
    Total Downloaded
    247,56 MB
    ReceiverDankeAktivitäten
    ..denke mal,daß es ggf. nicht immer ein grundsätzliches Prob der genutzten Version ist...sondern evtl. das der genutzten Hardware mit einer Version....
    ............................
    Gruss Joker7
    Ein Tag ohne lächeln ist ein verlorener Tag
    ( Charlie Chaplin )


  8. #3047

    Registriert seit
    06.04.2013
    Beiträge
    77
    Total Downloaded
    144,53 MB
    Total Downloaded
    144,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    xTrend ET8500
     
     
    Box 2:
    xTrend ET7000
     
     
    Version 7.2
    Kein Ton bei ZDF Mediathek
    Kein Login In mehr bei Amazon Prime

  9. #3048
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von matze70 Beitrag anzeigen
    Version 7.2
    Kein Ton bei ZDF Mediathek
    Kein Login In mehr bei Amazon Prime
    Zum Log in bei Amazon Prime steht auch hier was dazu: KLICK

    Mit ZDF Mediathek kann ich nicht bestätigen mit den Ton,auf meiner ET8000 passt es mit aktueller Mediaportal Version.Habe mehrere Streams getestet und Ton war immer da.

    Forza Casteddu




  10. #3049
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    733
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Da muss ich halt wieder mal wiederholen. Das MP hat mit der Wiedergabe der Streams nichts zu tun, folglich hat auch jegliches Wiedergabeproblem (Audio/Video) nichts mit uns zu tun.
    Auch hilft es niemandem wenn man seine Probleme dann immer in Verbindung mit einem MP-Update bringt.

    Sorry das musste mal wieder gesagt werden
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  11. Thanks Stuhlmann, lolly bedankten sich
  12. #3050

    Registriert seit
    06.04.2013
    Beiträge
    77
    Total Downloaded
    144,53 MB
    Total Downloaded
    144,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    xTrend ET8500
     
     
    Box 2:
    xTrend ET7000
     
     
    Worüber gibst du denn den Ton aus?
    Per HDMI über TV
    oder per Toslink an Verstärker so wie ich?


Seite 305 von 507 ErsteErste ... 205255295303304305306307315355405 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:54 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com