Thanks Thanks:  1.350
Seite 298 von 505 ErsteErste ... 198248288296297298299300308348398 ... LetzteLetzte
Ergebnis 2.971 bis 2.980 von 5044

Thema: MediaPortal

  1. #2971
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    717
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Es wird doch schon die beste Stufe gewählt? Und Downloads unterstützen wir sowieso nicht.

    •   Alt Advertising

       

  2. #2972
    Anfänger
    Registriert seit
    06.03.2015
    Beiträge
    4
    Total Downloaded
    339,7 KB
    Total Downloaded
    339,7 KB
    ReceiverDankeAktivitäten
    OpenATV 5.1 auf AX Quadbox mit Mediaportal 7.1.9
    Movie2k.tl startet kein einziger stream.

  3. #2973

    Registriert seit
    05.09.2015
    Beiträge
    6
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    welche info kommt ? und welcher film und bitte mach ein log.. mit premiumize ?

  4. #2974
    Anfänger Avatar von dickdiver
    Registriert seit
    08.04.2013
    Beiträge
    14
    Total Downloaded
    74,41 MB
    Total Downloaded
    74,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend 9200
     
     
    Box 2:
    Xtrend 10000
     
     
    Ist das aktuelle Mediaportal ohne XXX? Ich kann die XXX auch nicht im Menü aktivieren.
    Mediaportal 7.1.9 mit ATV 4.2.
    Mit dank im voraus und Grüße
    dick :-)

    edit: Hat sich erledigt. Grr, bin ich doof. Pin sollte man schon eingeben. *beschämtguck*
    Geändert von dickdiver (15.09.2015 um 15:48 Uhr)

  5. #2975
    Anfänger
    Registriert seit
    06.03.2015
    Beiträge
    4
    Total Downloaded
    339,7 KB
    Total Downloaded
    339,7 KB
    ReceiverDankeAktivitäten
    Ich drücke, in der Streamauswahl, OK auf der Fehrnbedienung und nichts pasiert. Alle Filme und alle Streams. z.B. Transporter. Kein Premiumize aktiviert. Logfile?

  6. #2976
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Das ist aber auch schon ein paar Versionen länger so, das bei movie2k kein Film mehr läuft. Ausserdem ist mir aufgefallen, das bei jedem Stream ( auch bei Filmen die es nur in TS Qualität gibt) DVD Rip/ BD Rip Dolby Digital hinter steht.


    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  7. #2977
    Senior Mitglied
    Registriert seit
    19.03.2014
    Ort
    Nähe Berlin
    Beiträge
    534
    Total Downloaded
    148,03 MB
    Total Downloaded
    148,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ SOLO4K
     
     
    Zitat Zitat von dickdiver Beitrag anzeigen
    Ist das aktuelle Mediaportal ohne XXX? Ich kann die XXX auch nicht im Menü aktivieren.
    Mediaportal 7.1.9 mit ATV 4.2.
    Mit dank im voraus und Grüße
    dick :-)

    edit: Hat sich erledigt. Grr, bin ich doof. Pin sollte man schon eingeben. *beschämtguck*
    Drücke mal die EPG oder INFO Taste auf deiner Fernbedienung. Bei einer der beiden sollte eine Codeeingabe kommen. Da gibst du 4x0 ein dann sind die XXX wieder da und du kannst die im Menü auswählen!
    VU+ SOLO 4K / HD+ HD01 Karte / kein SKY wegen Pairing / nur ASTRA

  8. #2978
    Mitglied
    Registriert seit
    09.02.2014
    Beiträge
    40
    Total Downloaded
    352,06 MB
    Total Downloaded
    352,06 MB
    ReceiverDankeAktivitäten
    Seit MP 7.1.9 kam in der simple list neben Wilmaa.m3u auch Kodi-iptv-de.m3u. Beide liefen bis etwa vorgestern (17.09.2015) einwandfrei - nun leider nicht mehr ! Andere, wie ARD, ZDF etc. laufen. Was ist passiert?

  9. #2979
    Senior Mitglied Avatar von beno80
    Registriert seit
    18.03.2014
    Beiträge
    288
    Total Downloaded
    6,25 MB
    Total Downloaded
    6,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio Nemesis
     
     
    Box 2:
    AX-Odin
     
     
    Box 3:
    verschiedene
     
     
    Die haben halt was geändert , also abwarten.

  10. #2980
    Senior Mitglied Avatar von der_chris
    Registriert seit
    10.08.2014
    Ort
    Nrw
    Beiträge
    388
    Total Downloaded
    126,46 MB
    Total Downloaded
    126,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    Giga Blue HD 800 Ue
     
     
    Box 2:
    Vu+ Solo SE V2
     
     
    Burning Series läuft schon wieder nicht... Was ändern die denn da so oft immer?


Seite 298 von 505 ErsteErste ... 198248288296297298299300308348398 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:38 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com