Thanks Thanks:  1.366
Seite 281 von 506 ErsteErste ... 181231271279280281282283291331381 ... LetzteLetzte
Ergebnis 2.801 bis 2.810 von 5057

Thema: MediaPortal

  1. #2801
    Anfänger
    Registriert seit
    30.08.2015
    Ort
    Niedersachsen
    Beiträge
    20
    Total Downloaded
    319,8 KB
    Total Downloaded
    319,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    xtrend 4000
     
     
    Hallo Gemeinde,
    Ich habe seit gestern das OpenATV 5.1 Image auf meiner Box
    Media Portal ist auch installiert. (7.1.8.)
    Meine Frage bezieht sich auf die Umstellung der Listen. Mediathek u.s.w

    Bisher erschienen bei mir in den geöffneten Mediatheken/Gr***zone/Fun/Musik/Filme mit einem Coverbild und den Titeln darunter.
    Jetzt sind nur noch Schriftzüge drin und rechts in der Ecke das zugehörige kleine Cover.
    Wie muss ich was wo Umstellen um die Schriftzüge wieder in Cover umzustellen. Hab nichts gefunden im Menü
    Gruß Sippi

    •   Alt Advertising

       

  2. #2802
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Der Eintrag im Menu heisst, glaube ich, "Show Thumbs as default" .

    [SIGPIC][/SIGPIC]
    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  3. Thanks Sippi bedankten sich
  4. #2803
    Anfänger
    Registriert seit
    30.08.2015
    Ort
    Niedersachsen
    Beiträge
    20
    Total Downloaded
    319,8 KB
    Total Downloaded
    319,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    xtrend 4000
     
     
    Super hat geklappt.
    Danke Stuhlmann

    Ja so ist das, war lange her als ich das mal umgestellt hab :-) man kann ja nicht alles behalten.

    Gruß Sippi

  5. #2804
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Das geht aber auch, wenn du in der Liste bist, mit der Taste 8 oder 5. Versuch mal.

    [SIGPIC][/SIGPIC]
    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  6. Thanks Sippi bedankten sich
  7. #2805
    Anfänger
    Registriert seit
    30.08.2015
    Ort
    Niedersachsen
    Beiträge
    20
    Total Downloaded
    319,8 KB
    Total Downloaded
    319,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    xtrend 4000
     
     
    Jo funzt auch, aber nur mit Taste 5
    1 mal drücken Umstellen
    beim 2 ten mal drücken wieder zurück

    Kannte ich noch nicht.
    Danke
    Gruß Sippi
    Frauen folgen jedem Trend, ich dem XTrend 4000 mit Open ATV 5.1.

  8. #2806
    Senior Mitglied Avatar von jorgo
    Registriert seit
    27.06.2013
    Ort
    NRW...32
    Beiträge
    804
    Total Downloaded
    492,77 MB
    Total Downloaded
    492,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Ultra UE
     
     
    Box 2:
    Edision Optimuus OS2 +
     
     
    Box 3:
    FB7270v.3 gefreetzt
     
     
    Box 4:
    FB7240 (NotfallBox)
     
     
    Taste 5 gehts bei mir...

    Edit
    Bissl zu spät....MediaPortal

    Gesendet von meinem TPC-101 mit Tapatalk
    Geändert von jorgo (30.08.2015 um 14:00 Uhr)

  9. #2807
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    724
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von halidri Beitrag anzeigen
    Hab mal die letzten Beiträge hier, IHAD und im VU+ Forum gelesen, hat aber noch keiner gefragt.

    Bei Burning Series werden die neuesten Episoden seit 26.08. nicht mehr geladen, habs am PC getestet, da sieht man halt das Datum

    Ist dies schon bekannt?
    Und wie sollen wir das jetzt beeinflussen?

  10. #2808
    Senior Mitglied Avatar von halidri
    Registriert seit
    18.11.2014
    Beiträge
    251
    Total Downloaded
    8,08 MB
    Total Downloaded
    8,08 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 7080HD
     
     
    Box 2:
    Edision Optimuss OS 1+
     
     
    Box 3:
    VU+ Solo 2
     
     
    Box 4:
    VU+ Duo 2
     
     
    Box 5:
    einen Haufen
     
     
    War ja nur eine Frage, an was es liegt kann ich ja nicht wissen. Kann ja sein, das BS etwas umgestellt hat, vielleicht passt ihr auch wieder was an.
    Ist das OK für dich?
    Xtrend?
    Nie wieder!



  11. #2809
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    397
    Total Downloaded
    1,21 GB
    Total Downloaded
    1,21 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400 mit 5.3 openATV
     
     
    Box 2:
    Vu+ SoloSE V2 mit Vti 9.0.3
     
     
    Zitat Zitat von alexis2003 Beitrag anzeigen
    Habe bei Amazon Prime Instand Video eine Meldung: Captcha Login notwendig! Heute morgen konnte ich auch Serien nicht mehr in HD sehen.
    Servus,

    wie umgeht man das captcha login im mp? Habe ich seit heute abend auch.

    bg, chris.

  12. #2810
    Avatar von Biki3
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    2.033
    Total Downloaded
    146,37 MB
    Total Downloaded
    146,37 MB
    ReceiverDankeAktivitäten
    Box 1:
    Clarke-Tech ET9000
     
     
    Box 2:
    Mutant HD 2400
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hi,

    Mir is aufgefallen das wenn man nen stream abspielt wo man früher rtmpdump dazu brauchte also z.b: bei Anime-TV
    beim Beenden dieses streams der Spinner lange dreht (etwa ne halbe bis zu ner ganzen Minute) bis dann wirklich beendet ist.
    Schaltet man aber rtmpdump ein is der selbe stream beim Beenden sofort beendet ohne Spinner.
    Is nur ne Feststellung - erwarte nix.


    Grüsse
    Biki3
    Openmultiboot, OpenPLI-4.0, und OpenATV-5.3


Seite 281 von 506 ErsteErste ... 181231271279280281282283291331381 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:08 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com