Thanks Thanks:  1.350
Seite 279 von 505 ErsteErste ... 179229269277278279280281289329379 ... LetzteLetzte
Ergebnis 2.781 bis 2.790 von 5042

Thema: MediaPortal

  1. #2781
    Mitglied
    Registriert seit
    08.04.2013
    Beiträge
    40
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Habe bei Amazon Prime Instand Video eine Meldung: Captcha Login notwendig! Heute morgen konnte ich auch Serien nicht mehr in HD sehen.

    •   Alt Advertising

       

  2. #2782
    Avatar von lolly
    Registriert seit
    17.12.2013
    Ort
    Emsland
    Beiträge
    289
    Total Downloaded
    343,8 KB
    Total Downloaded
    343,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    SoloSE - openATV 5.1 DEV
     
     
    Box 2:
    et6000 - openATV 5.0
     
     
    Box 3:
    WWIO Bre2ze - openATV 5.0
     
     
    Box 4:
    Megasat Iqon Force 1+ - openATV 5.0
     
     
    Amazon hat Umgestellt. HD ist somit nicht mehr möglich.
    MFG lolly
    --- Im Moment aus privaten Gründen nicht viel aktiv

  3. #2783
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.172
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Weil mit Amazon die Qualität sehr gut ist zB



  4. Thanks lolly bedankten sich
  5. #2784
    Mitglied
    Registriert seit
    08.04.2013
    Beiträge
    40
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von lolly Beitrag anzeigen
    Amazon hat Umgestellt. HD ist somit nicht mehr möglich.
    Fixt Ihr das wieder irgendwann ??

  6. #2785
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    713
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von alexis2003 Beitrag anzeigen
    Fixt Ihr das wieder irgendwann ??
    Nö, es wird wohl eher bald gar keine Prime mehr geben weil Amazon den GoogleTV Support einstellt.

  7. #2786
    Mitglied
    Registriert seit
    01.09.2013
    Beiträge
    34
    Total Downloaded
    6,00 MB
    Total Downloaded
    6,00 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad
     
     
    Box 2:
    Technotrend S950
     
     
    [QUOTE=giopet;164762]Wobei das wenn man auf die Pause drückt 0:00 erscheint ist normal,sobald man ja dann wieder auf abspielen drückt,wird ja auch wieder die aktuelle abgespielte Zeit angezeigt,also alles im grünen Bereich.[/QUOTE

    Eigentlich nicht im grünen Bereich, wenn Pause gedrückt wird sollte die aktuelle Spielposition angezeigt werden. Es hat ja auch schon mal funktioniert.

  8. #2787
    Senior Mitglied
    Registriert seit
    14.07.2013
    Beiträge
    642
    Total Downloaded
    241,17 MB
    Total Downloaded
    241,17 MB
    ReceiverDankeAktivitäten
    Also ich muss hier mal ein Lob aussprechen. Das NowTV Problem mit "Wiedergabe fortsetzen" scheint jetzt endlich gefixt zu sein. Wie gesagt, auf meiner OS2+ lief das MP schon immer am Besten ohne Murren. Auf der Nemesis und Duo2 aber eher eine Katastrophe. Seit dem letzten Update konnte ich im NowTV keine Fehler mehr entdecken. Ich hoffe, dass immer wieder Updates bzgl. NowTV kommen, sodass man noch lange was davon hat.
    Also weiter so !!!

  9. #2788
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.172
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Hab hier mal ein wenig aufgeräumt, die Beiträge der letzten paar Tage waren Sinnbefreit.



  10. Thanks tiopedro1958, lolly, Stuhlmann bedankten sich
  11. #2789
    Anfänger
    Registriert seit
    07.12.2014
    Beiträge
    14
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo

    ich habe problem mit Mediaportal zum istalliern.

    MediaPortal-img_0115.jpg

  12. #2790

    Registriert seit
    05.04.2013
    Beiträge
    6.940
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Mach mal ATV drauf. Dann geht's auch.

    Gesendet von meinem GT-P5210 mit Tapatalk



Seite 279 von 505 ErsteErste ... 179229269277278279280281289329379 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:38 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com