Thanks Thanks:  1.376
Seite 277 von 507 ErsteErste ... 177227267275276277278279287327377 ... LetzteLetzte
Ergebnis 2.761 bis 2.770 von 5069

Thema: MediaPortal

  1. #2761
    Senior Mitglied Avatar von der_chris
    Registriert seit
    10.08.2014
    Ort
    Nrw
    Beiträge
    388
    Total Downloaded
    126,46 MB
    Total Downloaded
    126,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    Giga Blue HD 800 Ue
     
     
    Box 2:
    Vu+ Solo SE V2
     
     
    Zitat Zitat von t20 Beitrag anzeigen
    Hallo zusammen
    Ich habe schon etliches ausprobiert, sogar vu duo 2 neu geflascht mit open atv 5.1 und Media Portal neu jnstalliert , alles aktiviert , aber gewisse Seiten laufen einfach nicht. Ich habe keine Ahnung mehr was mann da noch machen kann.
    Obs am Server lieght oder prg. keine Ahnung. ES ist einfach schade dass nur die hälfte leuft.

    Gruss horst
    Habe erst heute meine Spark Reloaded mit atv 5.1 neu aufgesetzt. Läuft alles im Media Portal. Was geht denn bei dir nicht?

    •   Alt Advertising

       

  2. #2762
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Er meint sicherlich Movie4k oder HDFilme unter der Grauzone,aber die Filme zb unter Movie4k gibt es ja auch zb unter Kinox,Kinokiste etc etc.

    Forza Casteddu




  3. #2763
    Anfänger
    Registriert seit
    11.05.2014
    Beiträge
    14
    Total Downloaded
    251,02 MB
    Total Downloaded
    251,02 MB
    ReceiverDankeAktivitäten
    Hallo super bis wann kann man mit einem Update den rechnen. Ich bin also ganz gespannt.
    Gruss Horst

  4. #2764
    Anfänger
    Registriert seit
    10.01.2015
    Ort
    Bern
    Beiträge
    14
    Total Downloaded
    6,56 MB
    Total Downloaded
    6,56 MB
    ReceiverDankeAktivitäten
    Box 1:
    Duo2 / ATV
     
     
    Box 2:
    Duo2 / VTii/ATV/BlackHole
     
     
    Box 3:
    Android TV Box
     
     
    Guten Tag Leute, kann mir jemand sagen wieso es mir die Filme in der Simplelist nicht abspielt Startet? Als währe nur ein ein Eintrag da, aber nicht zum Hoster verbunden..

  5. #2765
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    736
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Filme in der SimpleList?

  6. #2766
    Anfänger
    Registriert seit
    19.08.2015
    Beiträge
    2
    Total Downloaded
    13,09 MB
    Total Downloaded
    13,09 MB
    ReceiverDankeAktivitäten

    Probleme mit Mediaportal

    Liebe Community,

    nutze schon etwas länger das openATV und openHDF im Wechsel. Momentan habe ich openATV 5.1 (nightly 17.08.) installiert.
    Eigentlich würde ich liebend gerne immer auf ATV bleiben, aber ich habe Probleme mit dem Mediaportal.

    Mediaportal bringt sehr oft meine Box zum Absturz.
    Ich bekomme keinen BlueScreen, sondern einfach ein ewigen Ladekreis und Unbedienbarkeit.

    Dies kommt auf unterschiedliche Weisen zustande.
    Teilweise passiert es sofort, wenn ein File nicht mehr online ist.
    Teilweise kann ich von einer Serie eine Folge nach einem Cold Boot schauen, wenn ich dann die nächste gucken möchte startet der Stream nicht -> Ladekreis.
    Erst wenn ich die Box vom Strom nehme und neu starte kann ich wieder die nächste Folge schauen.

    Auch wenn ich eine Folge gucke, das MP verlasse und später wieder eine Folge sehen möchte, hängt sich die Box auf.
    Ab und zu kann es vorkommen, dass mal 2 Folgen funktionieren, ist aber leider eher die Ausnahme.

    Beim openHDF sieht es umgekehrt aus. Da kann ich MP normal benutzen und es kommt nur in Ausnahmefällen zu abstürzen.

    Ich finde ATV optisch und bedientechnisch einfach super, kann es so aber leider nicht produktiv nutzen.

    Gibt es irgendwelche Einstellungen mit dem SimplePlayer oder HLS Player die ich vornehmen muss? Oder gibt es für die gb800ue eine stabile ATV version?

    Wäre für jede Hilfe Dankbar!

    Gruß
    Quengel
    Geändert von laptan (19.08.2015 um 11:45 Uhr) Grund: Post in das Mediaportal Thema verschoben

  7. #2767
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.512
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    @Quengel

    Dein Beitrag wurde in das Mediaportal Thema verschoben.


    Receiver I: Ax Triplex (Image Vers. 6.0 BETA vom: 20161210)
    Receiver II: VU+ Zero (Image Vers. 6.0 BETA vom: 20161208)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20161023)




  8. Thanks Quengel bedankten sich
  9. #2768
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von Quengel Beitrag anzeigen
    Liebe Community,

    nutze schon etwas länger das openATV und openHDF im Wechsel. Momentan habe ich openATV 5.1 (nightly 17.08.) installiert.
    Eigentlich würde ich liebend gerne immer auf ATV bleiben, aber ich habe Probleme mit dem Mediaportal.

    Mediaportal bringt sehr oft meine Box zum Absturz.
    Ich bekomme keinen BlueScreen, sondern einfach ein ewigen Ladekreis und Unbedienbarkeit.

    Dies kommt auf unterschiedliche Weisen zustande.
    Teilweise passiert es sofort, wenn ein File nicht mehr online ist.
    Teilweise kann ich von einer Serie eine Folge nach einem Cold Boot schauen, wenn ich dann die nächste gucken möchte startet der Stream nicht -> Ladekreis.
    Erst wenn ich die Box vom Strom nehme und neu starte kann ich wieder die nächste Folge schauen.

    Auch wenn ich eine Folge gucke, das MP verlasse und später wieder eine Folge sehen möchte, hängt sich die Box auf.
    Ab und zu kann es vorkommen, dass mal 2 Folgen funktionieren, ist aber leider eher die Ausnahme.

    Beim openHDF sieht es umgekehrt aus. Da kann ich MP normal benutzen und es kommt nur in Ausnahmefällen zu abstürzen.

    Ich finde ATV optisch und bedientechnisch einfach super, kann es so aber leider nicht produktiv nutzen.

    Gibt es irgendwelche Einstellungen mit dem SimplePlayer oder HLS Player die ich vornehmen muss? Oder gibt es für die gb800ue eine stabile ATV version?

    Wäre für jede Hilfe Dankbar!

    Gruß
    Quengel
    Wie sieht es mit deinem Flash Speicher aus?Kann es sein das du da am Limit bist und dadurch diese Dauerspinner hast?Denn so wie du schreibst,ist es hier mehr ein Receiver Prooblem,zuwenig Speicher und Power.

    Forza Casteddu




  10. Thanks Quengel bedankten sich
  11. #2769
    Anfänger
    Registriert seit
    19.08.2015
    Beiträge
    2
    Total Downloaded
    13,09 MB
    Total Downloaded
    13,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von giopet Beitrag anzeigen
    Wie sieht es mit deinem Flash Speicher aus?Kann es sein das du da am Limit bist und dadurch diese Dauerspinner hast?Denn so wie du schreibst,ist es hier mehr ein Receiver Prooblem,zuwenig Speicher und Power.
    Beim RAM sagt er ich habe 12020 frei von 106400.
    Beim Flash habe ich 26.6M frei von 102.9M.

    Was ich komisch finde ist, dass es bei einem anderen Image die Probleme nicht gibt..

  12. #2770
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Wahrscheinlich weil die anderen Images nicht so groß sind wie das ATV Image.

    Forza Casteddu





Seite 277 von 507 ErsteErste ... 177227267275276277278279287327377 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:59 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com