Thanks Thanks:  1.376
Seite 26 von 507 ErsteErste ... 1624252627283676126 ... LetzteLetzte
Ergebnis 251 bis 260 von 5069

Thema: MediaPortal

  1. #251
    Mitglied
    Registriert seit
    29.10.2013
    Beiträge
    32
    Total Downloaded
    4,77 MB
    Total Downloaded
    4,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 800 SE
     
     
    Box 2:
    Giga Solo
     
     
    Box 3:
    Giga Quad
     
     
    Hallo,
    wäre toll, wenn das wieder klappen würde. Wer kann mit helfen?

    wenn ich über RTL hbbtv clipfish aufrufe läuft alles. Nur hier ist das ehr umständlich.

    Benötige Euere Hilfe

    Gruß iknerf

    •   Alt Advertising

       

  2. #252
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.443
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von iknerf Beitrag anzeigen
    Hallo,
    wäre toll, wenn das wieder klappen würde. Wer kann mit helfen?

    wenn ich über RTL hbbtv clipfish aufrufe läuft alles. Nur hier ist das ehr umständlich.

    Benötige Euere Hilfe

    Gruß iknerf
    Du musst nicht alle halbe Stunde das selbe Posten..... wir fixen das nicht das macht der Hersteller vom plugin...

  3. #253
    Mitglied
    Registriert seit
    29.10.2013
    Beiträge
    32
    Total Downloaded
    4,77 MB
    Total Downloaded
    4,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 800 SE
     
     
    Box 2:
    Giga Solo
     
     
    Box 3:
    Giga Quad
     
     
    wer ist der Hersteller?

  4. #254
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.443
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von iknerf Beitrag anzeigen
    wer ist der Hersteller?
    Steht alles auf Der ersten Seite ..... das ist der einfall...

  5. #255
    Mitglied
    Registriert seit
    29.10.2013
    Beiträge
    32
    Total Downloaded
    4,77 MB
    Total Downloaded
    4,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 800 SE
     
     
    Box 2:
    Giga Solo
     
     
    Box 3:
    Giga Quad
     
     
    Danke

    Gruß iknerf

  6. #256
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    733
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    @iknerf
    Hab das jetzt schon in mehreren Boards gelesen, wir wissen es jetzt.

    @krauss
    Naja einfall allein ist etwas zu einfach wir sind mehr als nur eine Person.

  7. Thanks Papi2000 bedankten sich
  8. #257
    Mitglied
    Registriert seit
    29.11.2013
    Beiträge
    74
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    MK Digital XP 1000
     
     

    mediaportal probleme mit atv 4.0

    hi all

    ich habe ein problem mit dem mediaportal.
    ich kann das portal ganz normal starten,wenn ich dann zb egal auf welchen anbieter da gehe zeigt es mir auch alles an was man schauen kann filme,musik usw doch wenn man etwas starten will passiert nix.es wird zwar die zeile gezeigt wie lang der film oder musik ist aber es läuft nix an.
    ich habe dann versucht den receiver komplett neu zu starten,wenn das der fall ist geht auch alles im mediaportal aber sobald der receiver im standby steht und man wieder ins portal geht gehen dann die sachen wieder nicht abzuspielen.
    ist ja doof wenn man immer den receiver neu booten muß.

    gibt es da eine lösung?
    hat noch wer dieses problem?

    gruß

  9. #258
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.160
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    @sodenn hab dich mal hierher verschoben



  10. #259
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.443
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von dhwz Beitrag anzeigen
    @iknerf
    Hab das jetzt schon in mehreren Boards gelesen, wir wissen es jetzt.

    @krauss
    Naja einfall allein ist etwas zu einfach wir sind mehr als nur eine Person.
    Ja ich weiß deshalb das....
    Und auf der ersten Seite steht es ja genau ....

    Liest halt keiner und alles wieder und wieder in den Beiträgen genau zu erläutern wird zu viel...

  11. #260
    Senior Mitglied
    Registriert seit
    14.07.2013
    Beiträge
    642
    Total Downloaded
    241,17 MB
    Total Downloaded
    241,17 MB
    ReceiverDankeAktivitäten
    Hallo,

    ist denn inzwischen das Problem gefixt, dass man auf der MARA M9 unter OpenATV 4 und MediaPortal keine Videos der RTL-Gruppe puffern/ speicher kann?


Seite 26 von 507 ErsteErste ... 1624252627283676126 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:01 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com