Thanks Thanks:  1.375
Seite 248 von 507 ErsteErste ... 148198238246247248249250258298348 ... LetzteLetzte
Ergebnis 2.471 bis 2.480 von 5066

Thema: MediaPortal

  1. #2471
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Kann ich nicht bestätigen,geht bei mir ohne Probs.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken MediaPortal-grab.jpg  

    Forza Casteddu




    •   Alt Advertising

       

  2. #2472
    Senior Mitglied Avatar von nettraxx
    Registriert seit
    17.11.2013
    Beiträge
    262
    Total Downloaded
    2,80 MB
    Total Downloaded
    2,80 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2
     
     
    Box 2:
    VU+ Solo SE V2
     
     
    habe heute Update gemacht, ist das 5.0 Image

  3. #2473
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Auch bei mir läuft das Heutige ATV 5.0,nur das ich nie Online Updates mache,sondern immer nur Online Flash mit Einstellungen Übernahme.Läuft also auch mit heutigem 5.0 Image ohne Probs.

    Forza Casteddu




  4. Thanks lolly bedankten sich
  5. #2474
    Anfänger
    Registriert seit
    19.07.2015
    Beiträge
    7
    Total Downloaded
    667,1 KB
    Total Downloaded
    667,1 KB
    ReceiverDankeAktivitäten
    Box 1:
    Giga Blue HD 800 UE Plus
     
     
    Hallo*,

    hätte zum Thema Mediaportal auch mal eine Frage.
    seit ich Open ATV 5 benutze verschwindet der Bildschirm (siehe zb. Bild im Beitrag von giopet gestern 21:24 Uhr) beim Abspielen von Videodateien beim Vorwärtspulen nach unten
    und beim Rückwärtsspulen nach oben. Ist halt sehr lästig, da man nicht weiss wie weit man gepult hat. Habe noch keine Einstellung gefunden, wo man das Ändern kann.
    Bei OpenATV 4 blieb diese Anzeige noch stehen.

    Vielen Dank

  6. #2475
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    726
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Womit "spulst" du denn?!?

  7. #2476
    Anfänger
    Registriert seit
    07.12.2014
    Beiträge
    14
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo
    warum geht es nicht zum installieren Mediaportal hier der Fehler:

    oot@gbquadplus:~# opkg install /tmp/*.ipk
    Installing enigma2-plugin-extensions-mediaportal (6.9.1) on root.
    Collected errors:
    * satisfy_dependencies_for: Cannot satisfy the following dependencies for enigma2-plugin-extensions-mediaportal:
    * gst-plugins-good-flv * gst-plugins-bad-fragmented *
    * opkg_install_cmd: Cannot install package enigma2-plugin-extensions-mediaportal.

    was mache ich falsch.
    danke

  8. #2477
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    4.580
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Installiere es vom Feed, über 2x grüne Taste.
    Gruss Mike


    ET-8000 - 3x DVB-C/T2 Tuner
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    OSmini - 1x DVB-S und 1x DVB-C/T
    Toshiba 40TL838


  9. #2478
    Anfänger
    Registriert seit
    07.12.2014
    Beiträge
    14
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Danke

    geht auch nicht

  10. #2479
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    4.580
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von kimi56 Beitrag anzeigen
    geht auch nicht
    Fehlermeldung bzw Log?

    - geht auch nicht, damit kann man nicht wirklich was anfangen

    Hier funzt es.
    Gruss Mike


    ET-8000 - 3x DVB-C/T2 Tuner
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    OSmini - 1x DVB-S und 1x DVB-C/T
    Toshiba 40TL838


  11. #2480
    Anfänger
    Registriert seit
    07.12.2014
    Beiträge
    14
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Collected errors:
    * satisfy_dependencies_for: Cannot satisfy the following dependencies for enigma2-plugin-extensions-mediaportal:
    * gst-plugins-good-flv * gst-plugins-bad-fragmented *
    * opkg_install_cmd: Cannot install package enigma2-plugin-extensions-mediaportal.


Seite 248 von 507 ErsteErste ... 148198238246247248249250258298348 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:00 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com