Thanks Thanks:  1.375
Seite 2 von 507 ErsteErste 12341252102502 ... LetzteLetzte
Ergebnis 11 bis 20 von 5066

Thema: MediaPortal

  1. #11
    Mitglied
    Registriert seit
    05.05.2013
    Ort
    Saarlouis
    Beiträge
    33
    Total Downloaded
    3,49 MB
    Total Downloaded
    3,49 MB
    ReceiverDankeAktivitäten
    Box 1:
    VDR mit XBMC unter Debian auf IONITX Board
     
     
    Box 2:
    VDR unter Debian auf Samsung SMT-7020S
     
     
    Box 3:
    VDR und XBMC unter Raspbian auf RaspberryPi
     
     
    Box 4:
    Venton Unixbox HD1
     
     
    Mein Problem besteht mit der 4.2.5 immernoch.
    Der Ton zwitschert. Das Bild läuft etwas zu langsam.
    Ruckeln ist nicht zu sehen.
    Ich verwende eine Unibox HD1. Liegt es an der Hardware?

    •   Alt Advertising

       

  2. #12
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Hi,
    schwer es zu festzustellen,da du aber der einzige bist,der dieses Problem hat,kann ich mir nicht vorstellen,daß es am Plugin oder Image hängt.Schätze wohl das es mehr Hardware oder zu schwache Internet Leitung ist.

    Forza Casteddu




  3. #13
    Mitglied
    Registriert seit
    05.05.2013
    Ort
    Saarlouis
    Beiträge
    33
    Total Downloaded
    3,49 MB
    Total Downloaded
    3,49 MB
    ReceiverDankeAktivitäten
    Box 1:
    VDR mit XBMC unter Debian auf IONITX Board
     
     
    Box 2:
    VDR unter Debian auf Samsung SMT-7020S
     
     
    Box 3:
    VDR und XBMC unter Raspbian auf RaspberryPi
     
     
    Box 4:
    Venton Unixbox HD1
     
     
    Also Xvid Videos von der Platte spielt die Box problemlos ab. Und unter XBMC auf einem
    anderen Rechner laufen die Streams auch ohne Probleme. ALso kann ich eine schlechte
    Verbindung ausschliessen. Mich wundert nur, dass alle Streamangebote unter MediaPortal
    dieses Problem haben.

  4. #14
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Kann ich bei meinen ET´s und VU+ Receiver nicht feststellen,da geht es ohne Probs.

    Forza Casteddu




  5. #15
    Mitglied
    Registriert seit
    05.05.2013
    Ort
    Saarlouis
    Beiträge
    33
    Total Downloaded
    3,49 MB
    Total Downloaded
    3,49 MB
    ReceiverDankeAktivitäten
    Box 1:
    VDR mit XBMC unter Debian auf IONITX Board
     
     
    Box 2:
    VDR unter Debian auf Samsung SMT-7020S
     
     
    Box 3:
    VDR und XBMC unter Raspbian auf RaspberryPi
     
     
    Box 4:
    Venton Unixbox HD1
     
     
    Ich probiers mal unter Egami und OpenVix.

  6. #16
    Mitglied
    Registriert seit
    05.05.2013
    Ort
    Saarlouis
    Beiträge
    33
    Total Downloaded
    3,49 MB
    Total Downloaded
    3,49 MB
    ReceiverDankeAktivitäten
    Box 1:
    VDR mit XBMC unter Debian auf IONITX Board
     
     
    Box 2:
    VDR unter Debian auf Samsung SMT-7020S
     
     
    Box 3:
    VDR und XBMC unter Raspbian auf RaspberryPi
     
     
    Box 4:
    Venton Unixbox HD1
     
     
    Unter Egami läufts problemlos.

  7. #17
    Avatar von pixicom
    Registriert seit
    06.04.2013
    Beiträge
    118
    Total Downloaded
    16,71 MB
    Total Downloaded
    16,71 MB
    ReceiverDankeAktivitäten
    Keine Probleme bei Unibox HD1, HD1plus, HD2, HD3. ATV und Egami funzen tadellos.
    http://www.openaaf.com/forum/signaturepics/sigpic193_1.gif

  8. #18
    Mitglied
    Registriert seit
    05.05.2013
    Ort
    Saarlouis
    Beiträge
    33
    Total Downloaded
    3,49 MB
    Total Downloaded
    3,49 MB
    ReceiverDankeAktivitäten
    Box 1:
    VDR mit XBMC unter Debian auf IONITX Board
     
     
    Box 2:
    VDR unter Debian auf Samsung SMT-7020S
     
     
    Box 3:
    VDR und XBMC unter Raspbian auf RaspberryPi
     
     
    Box 4:
    Venton Unixbox HD1
     
     
    Unter OpenVix auch keine Probleme.
    Ich werd heut Abend mal OpenATV neu flashen.

  9. #19
    Mitglied
    Registriert seit
    05.05.2013
    Ort
    Saarlouis
    Beiträge
    33
    Total Downloaded
    3,49 MB
    Total Downloaded
    3,49 MB
    ReceiverDankeAktivitäten
    Box 1:
    VDR mit XBMC unter Debian auf IONITX Board
     
     
    Box 2:
    VDR unter Debian auf Samsung SMT-7020S
     
     
    Box 3:
    VDR und XBMC unter Raspbian auf RaspberryPi
     
     
    Box 4:
    Venton Unixbox HD1
     
     
    OpenATV neu geflasht. Jetzt funktionierts!

  10. Thanks giopet bedankten sich
  11. #20
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Schön das es jetzt läuft,aber manchmal ist es besser neu zu Flashen wie du siehst,vor allem wenn das Image vorher schon Älter war.

    Forza Casteddu




  12. Thanks mase bedankten sich

Seite 2 von 507 ErsteErste 12341252102502 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:08 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com