Thanks Thanks:  1.376
Seite 174 von 507 ErsteErste ... 74124164172173174175176184224274 ... LetzteLetzte
Ergebnis 1.731 bis 1.740 von 5069

Thema: MediaPortal

  1. #1731
    Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    70
    Total Downloaded
    651,7 KB
    Total Downloaded
    651,7 KB
    ReceiverDankeAktivitäten
    Box 1:
    GB Quad
     
     
    Box 2:
    AM510HD
     
     
    hallo,

    ich habe OpenATV 5.0 vorletztes Online update und keinen Ton bei den Streams im Mediaportal 6.9.5
    Hat mir jemand einen Tipp, woran das liegen könnte?


    Gruß,

    bsv
    GigaBlue Quad 2 x DVB-S2 onboard, 2 x DVB-S2 plugged, GB USB GigaBit Adapter, 1 x TB 2,5 " Seagate intern
    Samsung SPF-85H
    OpenATV 5.1
    AM510HD TitanNit 1.69

    •   Alt Advertising

       

  2. #1732
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von alfred1959 Beitrag anzeigen
    Hallo Forum!
    Bezüglich meines versuchs gestern Abend media portal 6.9.2 zu updaten was nicht gelang
    hänge ich meinen crash.log an.Habe noch einen crash.log ich glaube es geht ums booten was nicht klappte
    habe neues image draufgespielt.
    Bitte um vorschläge wie ich das beheben könnte
    mfg.
    Habe es erstmal ins Mediaportal Plugin Thread verschoben,bitte update das Plugin über grüne Taste/Mediaportal,da sollte es auch ohne BS funktionieren.

    Forza Casteddu




  3. #1733
    Mitglied
    Registriert seit
    11.10.2014
    Beiträge
    60
    Total Downloaded
    4,17 MB
    Total Downloaded
    4,17 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision Optimuss OS3+ / OpenATV 4.2
     
     
    Hallo...Mediaportal Plugin Kinox geht bei mir schon seit fast 2 Wochen nicht...alles anderere geht ! mit update mediaportal geht auch nix dann habe ich wieder alte version draufgespielt weil die einfach besser läuft ! kenn jemand das problem ?

  4. #1734
    Avatar von Blasser
    Registriert seit
    06.04.2013
    Beiträge
    1.370
    Total Downloaded
    113,40 MB
    Total Downloaded
    113,40 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von bsv Beitrag anzeigen
    hallo,

    ich habe OpenATV 5.0 vorletztes Online update und keinen Ton bei den Streams im Mediaportal 6.9.5
    Hat mir jemand einen Tipp, woran das liegen könnte?


    Gruß,

    bsv
    AAC Downmix auf ja stellen.

  5. Thanks bsv bedankten sich
  6. #1735
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von MegaHD Beitrag anzeigen
    Hallo...Mediaportal Plugin Kinox geht bei mir schon seit fast 2 Wochen nicht...alles anderere geht ! mit update mediaportal geht auch nix dann habe ich wieder alte version draufgespielt weil die einfach besser läuft ! kenn jemand das problem ?
    Bitte immer schreiben mit wechem Receiver(am besten in deinem Profil schreiben),bei meiner et8000 zb läuft es ohne Probs.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken MediaPortal-4097_0_0_0_0_0_0_0_0_0.jpg  

    Forza Casteddu




  7. #1736
    Mitglied
    Registriert seit
    11.10.2014
    Beiträge
    60
    Total Downloaded
    4,17 MB
    Total Downloaded
    4,17 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision Optimuss OS3+ / OpenATV 4.2
     
     
    os3+ alles andere geht auch super nur halt kinox nicht mehr...4.2 image

  8. #1737
    Senior Mitglied Avatar von MadOnion
    Registriert seit
    15.08.2013
    Ort
    Minden
    Beiträge
    460
    Total Downloaded
    7,97 MB
    Total Downloaded
    7,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue 800 ue (ATV 5.0) , DLan, 2TB NAS
     
     
    Box 2:
    Nokia Dbox 2 (GLJ V2.77), DLan, 2TB NAS
     
     
    Zitat Zitat von Blasser Beitrag anzeigen
    AAC Downmix auf ja stellen.
    Habe ich auf der GB 800 Ue probiert .
    Hat leider nicht funktioniert.

    Glaube das ist ein Problem der Giga mit ATV 5

  9. #1738
    Mitglied
    Registriert seit
    11.10.2014
    Beiträge
    60
    Total Downloaded
    4,17 MB
    Total Downloaded
    4,17 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision Optimuss OS3+ / OpenATV 4.2
     
     
    bei streamsuche wird so lange gesucht bis ich den stecker ziehen muss

  10. #1739
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Aber nicht bei allen, oder ?

    [SIGPIC][/SIGPIC]
    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  11. #1740
    Mitglied
    Registriert seit
    11.10.2014
    Beiträge
    60
    Total Downloaded
    4,17 MB
    Total Downloaded
    4,17 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision Optimuss OS3+ / OpenATV 4.2
     
     
    Nicht bei allen ...nu bei K...X und dass ja erst seit ca 10 Tagen...vorher ging es ja ! das andere läuft alles...


Seite 174 von 507 ErsteErste ... 74124164172173174175176184224274 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:12 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com