Thanks Thanks:  1.350
Seite 159 von 505 ErsteErste ... 59109149157158159160161169209259 ... LetzteLetzte
Ergebnis 1.581 bis 1.590 von 5044

Thema: MediaPortal

  1. #1581
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.077
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    TT S845
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 5.3
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 5.3
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin
     
     
    Zitat Zitat von echo Beitrag anzeigen
    Installieren kann ich Mediaportal schon, aber die XXX fehlen noch........
    Info Taste drücken und dann vier mal 0 eingeben ,dann hast Du XXX

    •   Alt Advertising

       

  2. #1582
    Anfänger
    Registriert seit
    17.04.2015
    Beiträge
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo
    Bin neu hier und hab gleich ein Problem

    Ich habe Box neu geflasht, flodder installiert und mediaportal

    Streams auf den Mediatheken der Sender funktionieren auch (Rtl getestet) aber sobald ich bei Grauzone ein Stream starte Crasht die Box. Crashlog ist im Anhang.
    Dort steht etwas über mediaplayer, kann mir da wer helfen?
    Angehängte Dateien Angehängte Dateien

  3. #1583
    Avatar von Biki3
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    2.031
    Total Downloaded
    146,37 MB
    Total Downloaded
    146,37 MB
    ReceiverDankeAktivitäten
    Box 1:
    Clarke-Tech ET9000
     
     
    Box 2:
    Mutant HD 2400
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Was is damit jetzt gemeint bei Amazon Prime;
    "Captcha Login notwendig"
    gestern gings noch.

    EDIT !
    Ok is erledigt - geht wieder- wenn man dieses Probs hat muss man nur unter;
    /usr/lib/enigma2/python/Plugins/Extensions/MediaPortal/userfiles
    die Datei apiv löschen (hab die Box danach neugestartet) dann
    muss man erneut die Benutzerdaten (also Mail + Passwort) im Mediaportal bei Amazon Prime eingeben
    und schon klappts wieder ohne captcha blabla.. Abfrage

    EDIT 2 !
    Heute wieder captcha Abfrage - na ja geht eh nicht mehr lange das mit Amazon Prime.


    Grüsse
    Biki3
    Geändert von Biki3 (18.04.2015 um 15:48 Uhr)
    Openmultiboot, OpenPLI-4.0, und OpenATV-5.3

  4. #1584
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    717
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Unsinn, und die apiv Datei hat damit gar nichts zu tun.
    Ein kleines Dankeschön, durch eine Spende, nehme ich gerne an, PayPal oder Amazon-Gutschein an dhwz(at)gmx.net
    Falls ihr einen Real-Debrid oder Premiumize Zugang erwerbt dann verwendet bitte meine Partnerlinks um euch auch weiterhin die Funktion der Premiumanbieter gewährleisten zu können.

  5. #1585
    Senior Mitglied
    Registriert seit
    28.03.2015
    Beiträge
    111
    Total Downloaded
    100,65 MB
    Total Downloaded
    100,65 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio Nemesis
     
     
    Box 2:
    Edision Optimuss OS1 Plus
     
     
    Warum soll Prime nicht mehr lange gehen? Ich höre es zwar immer wieder aber nur Mutmaßungen und keine echten News.

  6. #1586
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.160
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ich denke das wollte dhwz mit
    Zitat Zitat von dhwz Beitrag anzeigen
    Unsinn
    sagen



  7. #1587
    Avatar von Biki3
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    2.031
    Total Downloaded
    146,37 MB
    Total Downloaded
    146,37 MB
    ReceiverDankeAktivitäten
    Box 1:
    Clarke-Tech ET9000
     
     
    Box 2:
    Mutant HD 2400
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Na dann is es halt Unsinn (hab aber gelesen das die auf flash umstellen und das dann nicht mehr funktionieren soll mit unseren Boxen).
    Und ich hab auch nicht gesagt das die apiv damit was zu tun hätte.

    Aber wie auch immer - wieso krieg ich jeden Tag aufs Neue diese captcha Abfrage ?
    Is irgndwie mühselig jeden Tag die apiv löschen zu müssen - dann die Box neuzustarten, und dann wieder die Login Daten erneut eintippen
    nur damits für den einen Tag wieder klappt (solang man halt die Box nicht runterfährt).

    Da muss es doch ne Art Endlösung geben damit das nicht immer wiederkehrt dieses Probs.

    @dhwz,
    wegen dem;
    http://www.opena.tv/plugins/628-medi...tml#post116678
    hast vergessen ?

    Grüsse
    Biki3
    Openmultiboot, OpenPLI-4.0, und OpenATV-5.3

  8. #1588
    Anfänger
    Registriert seit
    02.03.2015
    Beiträge
    10
    Total Downloaded
    10,19 MB
    Total Downloaded
    10,19 MB
    ReceiverDankeAktivitäten

    Mediaportal - NTV-Now - Dokumentationen werden nicht abgespielt

    Hallo,

    ich schaue abends gerne die angebotenen Dokus auf NTV-Now. Doch seit ca. einer Woche lassen sich genau diese Streams nicht mehr öffnen. Andere Streams funktionieren weiterhin, selbst andere Sektionen auf NTV-Now.
    Die Streams erscheinen in der Liste, selbst mit Vorschaubildchen aber drücke ich OK zum Starten d. Streams passiert einfach gar nichts... ich kann zig mal auf OK drücken... Drück ich back, suche eine andere Sektion, öffne die, gehe dort auf einen Stream, drücke ok, Bildschirm wird schwarz, paar Sek. später buffern und es läuft. Nur halt nicht bei den Dokus


    Getestet habe ich es mit 2 Atemio HD6000 Boxen mit OpenATV in verschiedenen Versionen sowie mediaportal in verschiedenen Versionen (ältere per ipk installiert...)

    Kann es jmd nachvollziehen???

    LG
    Dirk

  9. #1589
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    2.387
    Total Downloaded
    12,90 MB
    Total Downloaded
    12,90 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Zgemma Star 2S
     
     
    Gerade ausprobiert. Funzt bei mir auch nicht. Aber auch andere Streams von NTV-Now funzen bei mir nicht.
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED Class S2, Edision Optimuss OS1+, Red Eagle Single LCD, Zgemma Star 2S
    TV - Hisense Ulra HD
    Astra 19,2°

  10. #1590

    Registriert seit
    05.04.2013
    Beiträge
    6.952
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    macht doch bitte nicht laufend neue threads zum mp auf.



Seite 159 von 505 ErsteErste ... 59109149157158159160161169209259 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:35 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com