Thanks Thanks:  1.376
Seite 154 von 507 ErsteErste ... 54104144152153154155156164204254 ... LetzteLetzte
Ergebnis 1.531 bis 1.540 von 5069

Thema: MediaPortal

  1. #1531
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    733
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    @giopet
    Na ich hoffe dass du dann das richtige File erwischt hast.

    •   Alt Advertising

       

  2. #1532
    Anfänger
    Registriert seit
    25.03.2015
    Beiträge
    17
    Total Downloaded
    47,09 MB
    Total Downloaded
    47,09 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio AM 6200 HD Combo
     
     
    Box 2:
    Kathrein UFS 910
     
     
    Zitat Zitat von dhwz Beitrag anzeigen
    Prime läuft wieder, Update folgt.
    Anfänglich sogar ganz gut mit dem was meine Verbindung hergibt. Aber einmal den Film vorgespult hing sich die Box auf. Neustart. 2. Versuch mitten beim schauen startete sich die Box von selbst neu. 3. Versuch keine watchlist mehr da, anderen Film probiert, beim beenden Bluescreen und Neustart. Alle weiteren Versuche erfolglos, keine Logindaten mehr da, beim neu eingeben und bestätigen Bluescreen und Neustart.

    Hab das neuste 5.0 vom 12.04.15 drauf und aktuelles MP 6.9.2

  3. #1533
    Senior Mitglied Avatar von defcon
    Registriert seit
    17.03.2015
    Ort
    Leer
    Beiträge
    214
    Total Downloaded
    179,96 MB
    Total Downloaded
    179,96 MB
    ReceiverDankeAktivitäten
    Box 1:
    Optimuss OS2+
     
     
    Box 2:
    Optimuss OS2+
     
     
    Hmm... ich trau mich schon nix mehr zu fragen. Naja, egal.
    ________________________________
    Mfg
    defcon

  4. #1534

    Registriert seit
    05.04.2013
    Beiträge
    6.985
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    frag ruhig! sollte jedenfalls mit aktuellem image gehen.


  5. Thanks defcon bedankten sich
  6. #1535
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von defcon Beitrag anzeigen
    Hmm... ich trau mich schon nix mehr zu fragen. Naja, egal.
    Das bedeutet,daß wenn du ein aktuelles Image drauf hast,es wieder 100%ig geht,daß ein Lied nach den anderem abgespielt wird.

    Forza Casteddu




  7. Thanks defcon bedankten sich
  8. #1536
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von dhwz Beitrag anzeigen
    @giopet
    Na ich hoffe dass du dann das richtige File erwischt hast.
    Das hoffe ich auch,ist das Update,das du um 20.51 im VTi Forum gepostet hattest und noch nebenbei,Amazon Prime grad drauf getestet und läuft 1a

    Forza Casteddu




  9. #1537
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von KM-Party Beitrag anzeigen
    Anfänglich sogar ganz gut mit dem was meine Verbindung hergibt. Aber einmal den Film vorgespult hing sich die Box auf. Neustart. 2. Versuch mitten beim schauen startete sich die Box von selbst neu. 3. Versuch keine watchlist mehr da, anderen Film probiert, beim beenden Bluescreen und Neustart. Alle weiteren Versuche erfolglos, keine Logindaten mehr da, beim neu eingeben und bestätigen Bluescreen und Neustart.

    Hab das neuste 5.0 vom 12.04.15 drauf und aktuelles MP 6.9.2
    Bitte nicht vergessen,daß dass ATV5.0 noch Alpha ist,am besten nur den Stream ohne Vorspulen laufen lassen,dann sollte es auch passen.Wenigstens hatte ich keine Probleme mit normal abspielen des Streams

    Forza Casteddu




  10. #1538
    Anfänger
    Registriert seit
    19.03.2015
    Beiträge
    20
    Total Downloaded
    2,54 MB
    Total Downloaded
    2,54 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von defcon Beitrag anzeigen
    Ich hoffe ich werde nicht gesteinigt, hatte da schon mal an anderer Stelle gefragt.
    Wird es mal die Funktion geben, dass man z. B. bei dem Stream MTV Top 100 die Lieder in eins abspielen kann? Nun muß man ja jedes Lied neu anwählen. Wenn das auch noch für andere Streams gehen würde wäre natürlich vom allerfeinsten.
    Du meinst dass die Lieder, OHNE auf next zu drücken, einfach durch laufen oder ?

  11. #1539
    Anfänger
    Registriert seit
    25.03.2015
    Beiträge
    17
    Total Downloaded
    47,09 MB
    Total Downloaded
    47,09 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio AM 6200 HD Combo
     
     
    Box 2:
    Kathrein UFS 910
     
     
    Zitat Zitat von giopet Beitrag anzeigen
    Bitte nicht vergessen,daß dass ATV5.0 noch Alpha ist,am besten nur den Stream ohne Vorspulen laufen lassen,dann sollte es auch passen.Wenigstens hatte ich keine Probleme mit normal abspielen des Streams
    Naja mir fehlten noch die letzen 20min. Ansonsten lief es auch 1a.

    Und, ich hab mir Prime geholt, weil es jetzt im MP vorhanden ist, hab kein Smart TV oder dergleichen. Also bitte nicht raus schmeißen.

  12. #1540
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Ok,solang habe ich es nicht getestet,fehlt mir immer die Zeit dafür,aber meine Frau wird da schon Bescheid sagen,wenn sie es testet.

    Forza Casteddu





Seite 154 von 507 ErsteErste ... 54104144152153154155156164204254 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:05 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com