Thanks Thanks:  1.350
Seite 143 von 505 ErsteErste ... 4393133141142143144145153193243 ... LetzteLetzte
Ergebnis 1.421 bis 1.430 von 5043

Thema: MediaPortal

  1. #1421

    Registriert seit
    05.04.2013
    Beiträge
    6.945
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    danke. dann hat sich das schon erledigt


    •   Alt Advertising

       

  2. #1422
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.061
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    ah o.k.
    Sollte auch kein Fehlermeldung sein, wollte nur drauf hinweisen.

    Aber wie gesagt, mit 6.8.0 ging es noch! :-)

  3. #1423
    Mitglied
    Registriert seit
    11.04.2014
    Beiträge
    52
    Total Downloaded
    18,09 MB
    Total Downloaded
    18,09 MB
    ReceiverDankeAktivitäten
    was ich gerade bei dem neuen MP festgestellt habe er hat mir Bilder von den Geissens runtergeladen auf die Box ???? macht dem speicher kein Spaß !!!! wie kommt den so was zustande ?

  4. #1424
    Senior Mitglied Avatar von nobi57
    Registriert seit
    22.08.2014
    Beiträge
    244
    Total Downloaded
    262,72 MB
    Total Downloaded
    262,72 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400 ATV 5.3 - 3 x DVB-C
     
     
    Box 2:
    VU+ Ultimo ATV 5.3 - 3 x DVB-C
     
     
    Box 3:
    AX HD 2400 ATV 5.3 - 3 x DVB-C - 1 x DVB-S2
     
     
    Hab mich mit dem MediaPortal bis jetzt nicht beschäftigt - installiert (6.9.0)

    Jetzt wollte ich mal Amazon Prime Video ausprobieren, find ich aber nicht (Im Menü ist es aktiviert)

    Wie komm ich jetzt dahin oder was muss noch eingestellt werden

    Danke

  5. #1425
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.160
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Unter Mediatheken gleich unter 3sat



  6. #1426
    Senior Mitglied Avatar von nobi57
    Registriert seit
    22.08.2014
    Beiträge
    244
    Total Downloaded
    262,72 MB
    Total Downloaded
    262,72 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400 ATV 5.3 - 3 x DVB-C
     
     
    Box 2:
    VU+ Ultimo ATV 5.3 - 3 x DVB-C
     
     
    Box 3:
    AX HD 2400 ATV 5.3 - 3 x DVB-C - 1 x DVB-S2
     
     
    Unter 3sat ist bei mir nicht

    MediaPortal-media.jpg

  7. #1427
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.160
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    MediaPortal-grab.jpg
    Ich habe hier Listenansicht, Wall verwende ich nicht



  8. #1428
    Senior Mitglied Avatar von nobi57
    Registriert seit
    22.08.2014
    Beiträge
    244
    Total Downloaded
    262,72 MB
    Total Downloaded
    262,72 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400 ATV 5.3 - 3 x DVB-C
     
     
    Box 2:
    VU+ Ultimo ATV 5.3 - 3 x DVB-C
     
     
    Box 3:
    AX HD 2400 ATV 5.3 - 3 x DVB-C - 1 x DVB-S2
     
     
    ok Danke

    unter Listenansicht ist es da.

  9. #1429
    Mitglied
    Registriert seit
    29.10.2013
    Beiträge
    32
    Total Downloaded
    4,77 MB
    Total Downloaded
    4,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 800 SE
     
     
    Box 2:
    Giga Solo
     
     
    Box 3:
    Giga Quad
     
     
    Hallo zusammen,
    bei 6.90 fehlt der XXX Bereich, kann jemand helfen, wie man den aktiviert.

    Gruß

  10. #1430
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Im Menu eingestellt ?

    Dann drück doch mal die Info Taste und gib 4* die Null ein .


    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---




Seite 143 von 505 ErsteErste ... 4393133141142143144145153193243 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:32 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com