Thanks Thanks:  1.376
Seite 130 von 507 ErsteErste ... 3080120128129130131132140180230 ... LetzteLetzte
Ergebnis 1.291 bis 1.300 von 5069

Thema: MediaPortal

  1. #1291
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.160
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Danke mit dem neuen glob_agent gehts wieder



  2. Thanks Wertes, max01 bedankten sich
    •   Alt Advertising

       

  3. #1292
    Senior Mitglied
    Registriert seit
    14.06.2014
    Beiträge
    388
    Total Downloaded
    33,03 MB
    Total Downloaded
    33,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    ET9000
     
     
    Box 3:
    ET5000
     
     
    Box 4:
    Qnap TS-253pro (NAS)
     
     
    Bei mir kommt immer noch unbekannter Fehler

    MediaPortal-screenshot_2015-02-27-15-32-11.jpg

  4. #1293
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    397
    Total Downloaded
    1,21 GB
    Total Downloaded
    1,21 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400 mit 5.3 openATV
     
     
    Box 2:
    Vu+ SoloSE V2 mit Vti 9.0.3
     
     
    Also bei funzt es mit der geänderten line. Gerade erfolgreich getestet. Danke.

    bg, chris.

  5. #1294
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    6.644
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / SE+-SC
     
     
    Box 2:
    Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo 8800HD-SS Triple
     
     
    Box 4:
    Edision VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Hast du nach der Änderung die Box neu gestartet?
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad-SSC, Quad+-SSC, 800SE+-SC, Astra 19.2E, UniCable & KabelBW, oATV4.x, org. Skin, Nobile-0.4r9
    (Gigablue QUAD und Quad_Plus-SSC, Vu+Duo, TTG-S850HD,Technisat,Edision), PC-DVB-S/C/T, PCH-A110,Xtreamer,BDP5200,LG42R51, UE32C5700,UE65HU7590
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  6. #1295
    Anfänger
    Registriert seit
    31.08.2013
    Beiträge
    5
    Total Downloaded
    15,45 MB
    Total Downloaded
    15,45 MB
    ReceiverDankeAktivitäten
    Also bei mir ist das Problem mit unbekannter Fehler nach dem update auch aufgetreten wenn ich auf blau (setup) gehe stehen meine Zugangsdaten nicht mehr drin auch ein erneutes eingeben bringt nichts nach dem drücken auf ok kommt wieder unbekannter fehler scheint als ob die Daten nicht gespeichert würden

  7. #1296
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    6.644
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / SE+-SC
     
     
    Box 2:
    Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo 8800HD-SS Triple
     
     
    Box 4:
    Edision VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Setzt ihr den Matrix-atv oder einen anderen Skin ein?
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad-SSC, Quad+-SSC, 800SE+-SC, Astra 19.2E, UniCable & KabelBW, oATV4.x, org. Skin, Nobile-0.4r9
    (Gigablue QUAD und Quad_Plus-SSC, Vu+Duo, TTG-S850HD,Technisat,Edision), PC-DVB-S/C/T, PCH-A110,Xtreamer,BDP5200,LG42R51, UE32C5700,UE65HU7590
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  8. #1297
    Anfänger
    Registriert seit
    31.08.2013
    Beiträge
    5
    Total Downloaded
    15,45 MB
    Total Downloaded
    15,45 MB
    ReceiverDankeAktivitäten
    Bei mir alles auf Standard was skin's angeht vor dem update war alles bestens neu installieren hilft leider auch nicht

  9. #1298
    Senior Mitglied Avatar von beno80
    Registriert seit
    18.03.2014
    Beiträge
    293
    Total Downloaded
    6,25 MB
    Total Downloaded
    6,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 900 UHD
     
     
    Box 2:
    Atemio Nemesis
     
     
    Box 3:
    AX-Odin
     
     
    Box 4:
    andere
     
     
    so machen dann sollte alles wieder gehen bei mir hat es geklappt

    so geht es

    apiv.py ändern(/usr/lib/enigma2/python/Plugins/Extensions/MediaPortal/additions/mediatheken)

    von: glob_agent = 'Mozilla/5.0 (Windows NT 6.1; WOW64; rv:35.0) Gecko/20100101 Firefox/35.0'

    in: glob_agent = 'Mozilla/5.0 (Windows NT 6.3; rv:36.0) Gecko/20100101 Firefox/36.0'

    Neustart

    wenn wieder nicht klappt dann:

    Datei apiv(/usr/lib/enigma2/python/Plugins/Extensions/MediaPortal/userfiles) löschen
    Neustart
    Login Daten eingeben
    eventuell Neustart


    oder Update abwarten

  10. #1299
    Senior Mitglied
    Registriert seit
    14.06.2014
    Beiträge
    388
    Total Downloaded
    33,03 MB
    Total Downloaded
    33,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    ET9000
     
     
    Box 3:
    ET5000
     
     
    Box 4:
    Qnap TS-253pro (NAS)
     
     
    Bei mir ebenfalls Standard Skin - auch das Löschen der Zugangsdaten sowie die Neueingabe hat nicht geholfen.

    Neustart ist ebenfalls durchgeführt.

  11. #1300
    Senior Mitglied Avatar von beno80
    Registriert seit
    18.03.2014
    Beiträge
    293
    Total Downloaded
    6,25 MB
    Total Downloaded
    6,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 900 UHD
     
     
    Box 2:
    Atemio Nemesis
     
     
    Box 3:
    AX-Odin
     
     
    Box 4:
    andere
     
     
    Dann machst Du irgendwas falsch Pin darf nicht 0000 sein.


Seite 130 von 507 ErsteErste ... 3080120128129130131132140180230 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:10 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com