Thanks Thanks:  1.350
Seite 116 von 505 ErsteErste ... 1666106114115116117118126166216 ... LetzteLetzte
Ergebnis 1.151 bis 1.160 von 5042

Thema: MediaPortal

  1. #1151
    Avatar von reißer
    Registriert seit
    27.09.2013
    Ort
    Sat Freunde , Xtrend Home , Open ATV , Open XTA
    Beiträge
    415
    Total Downloaded
    235,38 MB
    Total Downloaded
    235,38 MB
    ReceiverDankeAktivitäten
    soll ja noch ein Fix kommen , also mal warten , danke an dieser stelle für das Klasse Update
    gruß Reißer



    •   Alt Advertising

       

  2. #1152
    Avatar von Lizard
    Registriert seit
    09.04.2013
    Beiträge
    119
    Total Downloaded
    4,17 MB
    Total Downloaded
    4,17 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision Optimuss OS1/OS2
     
     
    Box 2:
    Edision Optimuss OS1+/OS2+/OS3+
     
     
    Box 3:
    Edision OS Mini / OS Mini +
     
     
    Box 4:
    Edision Pingulux
     
     
    Es wird wohl an einem Fix gearbeitet.

    Zitat von dhwz
    Ich hab einen fix dafür, Amazon hat wohl den User-Agent String gesperrt nachdem ihr euch alle einloggen wolltet.
    Ich mach gleich nochmal ein Update.

  3. #1153
    Avatar von reißer
    Registriert seit
    27.09.2013
    Ort
    Sat Freunde , Xtrend Home , Open ATV , Open XTA
    Beiträge
    415
    Total Downloaded
    235,38 MB
    Total Downloaded
    235,38 MB
    ReceiverDankeAktivitäten
    update M.P 6.7.1 Online verfügbar
    Geändert von reißer (14.02.2015 um 18:36 Uhr)
    gruß Reißer



  4. #1154
    Anfänger
    Registriert seit
    25.10.2014
    Ort
    Austria
    Beiträge
    11
    Total Downloaded
    14,06 MB
    Total Downloaded
    14,06 MB
    ReceiverDankeAktivitäten
    Box 1:
    dreambox 7020hd
     
     
    Box 2:
    xtrend 9200
     
     
    Box 3:
    dreambox 8000 sscc
     
     
    aufpassen Amazon muss man kündigen innerhalb 30 tagen sonst geht es auf ein jahresabo über

  5. #1155
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    713
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    @reißer
    Wenn ihr mal nicht immer die Files hier so schnell posten würdet könnte ich auch mal defekte Files austauschen.
    Jetzt liegen bei Sourceforge nämlich aktuellere als ihr hier ständig postet! :-(

  6. Thanks reißer bedankten sich
  7. #1156
    Senior Mitglied Avatar von Joker7
    Registriert seit
    05.04.2013
    Beiträge
    843
    Total Downloaded
    238,31 MB
    Total Downloaded
    238,31 MB
    ReceiverDankeAktivitäten
    ..mit Version 6.7.1 läufts bei mir !!
    ............................
    Gruss Joker7
    Ein Tag ohne lächeln ist ein verlorener Tag
    ( Charlie Chaplin )


  8. #1157
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.172
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Hier gehts auch gut Amazon Prime, danke dafür



  9. #1158
    Senior Mitglied Avatar von beno80
    Registriert seit
    18.03.2014
    Beiträge
    288
    Total Downloaded
    6,25 MB
    Total Downloaded
    6,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio Nemesis
     
     
    Box 2:
    AX-Odin
     
     
    Box 3:
    verschiedene
     
     
    Klasse Arbeit Prime läuft richtig gut. Vielen Dank dafür.

  10. #1159
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.172
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    beim hinzufügen zu Watchlist (grün) wird zwar Gutmeldung angezeigt, aber Serie die Hinzugefügt wurde ist danach nicht in der Watchlist.



  11. #1160
    Senior Mitglied Avatar von der_chris
    Registriert seit
    10.08.2014
    Ort
    Nrw
    Beiträge
    388
    Total Downloaded
    126,46 MB
    Total Downloaded
    126,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    Giga Blue HD 800 Ue
     
     
    Box 2:
    Vu+ Solo SE V2
     
     
    Seit dem Update bekomme ich, sobald ich die Portal Taste drücke die Fehlermeldung dass ich das Media Portal nicht installiert hätte... Wenn ich aber über Erweiterung gucke kann ich von da aus das Media Portal ganz normal starten. Wie bekomme ich das jetzt wieder auf die Portal Taste?


Seite 116 von 505 ErsteErste ... 1666106114115116117118126166216 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:38 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com