Thanks Thanks:  1.350
Seite 115 von 505 ErsteErste ... 1565105113114115116117125165215 ... LetzteLetzte
Ergebnis 1.141 bis 1.150 von 5044

Thema: MediaPortal

  1. #1141
    Avatar von -=niki=-
    Registriert seit
    07.04.2013
    Beiträge
    723
    Total Downloaded
    19,78 MB
    Total Downloaded
    19,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Solo @ ATV4
     
     
    Box 2:
    Sogno 8800HD @ ATV4 / PLI4
     
     
    Box 3:
    diverse
     
     
    Läuft denn die Box im internen Netzwerk anständig? Also besteht Zugriff per FTP? Ggf. auch mit kleiner Testdatei was nach /tmp schieben um die Geschwindigkeit abschätzen zu können.

    Des Weiteren, geht der DNS mit der Box? Ein " ~# ping www.google.de" bringt da Aufschluss.

    Darüber hinaus könntest du das Debuglog an der Box aktivieren und hier posten , da sieht man vielleicht auch die Ursache.

    LG Niki
    Geändert von -=niki=- (09.02.2015 um 17:42 Uhr)

    •   Alt Advertising

       

  2. #1142
    Anfänger
    Registriert seit
    05.02.2015
    Beiträge
    12
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    bevor es für mich richtig kompliziert wird (siehe letztes posting ), läufts plötzlich.
    ich hab keine ahnung warum es vorher bei 10 versuchen nicht geklappt hat.

    danke für die hilfe jedenfalls.

  3. Thanks Chief Justice bedankten sich
  4. #1143
    Anfänger
    Registriert seit
    20.11.2014
    Ort
    east of the river
    Beiträge
    19
    Total Downloaded
    49,63 MB
    Total Downloaded
    49,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio AM 6000 HD @ OpenATV 5.3
     
     
    Komme irgendwie gerade nicht mit dem integrierten Radio.de Plugin im Mediaportal klar, mit welcher Taste muss ich den Stream starten?
    Der Wechsel zwischen Senderliste und Playlist mit den Kanaltasten funktioniert, grün zum hinzufügen, rot zum löschen gehen auch.
    Gleiches gilt auch für das Radio.de standalone Plugin.


    LG Kev

  5. #1144
    Avatar von mr.strauss
    Registriert seit
    06.04.2013
    Beiträge
    1.300
    Total Downloaded
    83,69 MB
    Total Downloaded
    83,69 MB
    ReceiverDankeAktivitäten
    MediaPortal 6.7.0

    Thx @ all Dev´s
    Angehängte Dateien Angehängte Dateien

  6. Thanks kalle1984 bedankten sich
  7. #1145
    Senior Mitglied
    Registriert seit
    15.08.2014
    Ort
    unbekannt verzogen
    Beiträge
    166
    Total Downloaded
    4,48 MB
    Total Downloaded
    4,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE 800SE
     
     
    Wie funktioniert das Amazon Prime dort jemand ne Idea?

  8. #1146
    Avatar von Blasser
    Registriert seit
    06.04.2013
    Beiträge
    1.370
    Total Downloaded
    113,40 MB
    Total Downloaded
    113,40 MB
    ReceiverDankeAktivitäten
    Mal deine Ama*** Daten eingegeben?

  9. #1147
    Mitglied Avatar von Balu123
    Registriert seit
    13.08.2014
    Beiträge
    56
    Total Downloaded
    135,02 MB
    Total Downloaded
    135,02 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad+
     
     
    Box 2:
    Dream800
     
     
    Box 3:
    Ariva 102E
     
     
    Seit wann geht denn Amazon Prime Video?
    ... Probiers mal mit Gemütlichkeit, ...

    GigaBlue Quad+ openATV 4.2

  10. #1148
    Senior Mitglied
    Registriert seit
    15.08.2014
    Ort
    unbekannt verzogen
    Beiträge
    166
    Total Downloaded
    4,48 MB
    Total Downloaded
    4,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE 800SE
     
     
    seit der neuesten Version?

  11. #1149
    Senior Mitglied Avatar von Joker7
    Registriert seit
    05.04.2013
    Beiträge
    845
    Total Downloaded
    238,31 MB
    Total Downloaded
    238,31 MB
    ReceiverDankeAktivitäten
    ...und gehts auch bei jemanden? ..oder kommt "unbekannter Fehler" ....
    ............................
    Gruss Joker7
    Ein Tag ohne lächeln ist ein verlorener Tag
    ( Charlie Chaplin )


  12. #1150
    Senior Mitglied
    Registriert seit
    15.08.2014
    Ort
    unbekannt verzogen
    Beiträge
    166
    Total Downloaded
    4,48 MB
    Total Downloaded
    4,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE 800SE
     
     
    Zitat Zitat von Joker7 Beitrag anzeigen
    ...und gehts auch bei jemanden? ..oder kommt "unbekannter Fehler" ....
    Bei mir kommt das gleiche :=)


Seite 115 von 505 ErsteErste ... 1565105113114115116117125165215 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:17 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com