Thanks Thanks:  1.350
Seite 114 von 505 ErsteErste ... 1464104112113114115116124164214 ... LetzteLetzte
Ergebnis 1.131 bis 1.140 von 5042

Thema: MediaPortal

  1. #1131
    Anfänger
    Registriert seit
    05.02.2015
    Beiträge
    12
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo Forum.

    Ich bin Neuling was Plugins oä betrifft. Habe aber nachgelesen dass man das mediaportal unbedingt mal testen sollte.
    Habe eine MK Digital XP 1000 Box.

    Dort läuft openatv und nun eben das mediaportal, beides in den letzten zwei oder drei Tagen draufgespielt.

    Nun bekomme ich aber keine Inhalte auf dem Mediaportal zum laufen.
    Ich kann Inhalte auswählen. danach sehe ich eine "Buffering" - Einblendung, die aber nicht bis 100% läuft.
    Der Bildschirm ist kurz darauf schwarz.

    Die Box hängt per LAN-KAbel an einer Airport Express, die in das WLAN eingebunden ist.
    Mit dem Handy messe ich in der Nähe der Airport Express 4 mbps.

    Wieviel brauche ich denn damit das problemlos läuft?
    Oder liegt es an etwas anderem?

    Danke für eure Hilfe.

    lederhaut
    Geändert von Lederhaut (08.02.2015 um 16:41 Uhr)

    •   Alt Advertising

       

  2. #1132
    Avatar von Topfi
    Registriert seit
    05.04.2013
    Beiträge
    566
    Total Downloaded
    5,76 MB
    Total Downloaded
    5,76 MB
    ReceiverDankeAktivitäten
    4 Mbit/s sollten eigentlich ausreichend sein, zumindest wenn Du nicht gerade versuchst HD zu streamen.
    Manchmal liegt es auch an den Hostern, einfach mal ein paar verschiedene durchprobieren.

  3. #1133
    Senior Mitglied
    Registriert seit
    04.01.2015
    Beiträge
    212
    Total Downloaded
    46,81 MB
    Total Downloaded
    46,81 MB
    ReceiverDankeAktivitäten
    Box 1:
    Clarketech ET 9000
     
     
    Box 2:
    Xtrend ET 7500
     
     
    Box 3:
    Mutant HD2400
     
     
    Derzeit sind gerade viele Hoster wieder down die gestern noch gingen.
    Getestet auf E2 Receiver und Minix Neo im xbmc mit xstreamer.

  4. #1134
    Anfänger
    Registriert seit
    05.02.2015
    Beiträge
    12
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Danke für die Hilfe erstmal.
    Hab jetzt einen Laptop an die Airport Express gesteckt. Die grüne Lampe von diesem Apple-Mist ist irreführend, es besteht praktisch kein Internet-Verbindung.
    Muss mir wohl einen WLAN-Repeater besorgen damit ich die Box vernünftig nutzen kann.

  5. #1135
    Anfänger
    Registriert seit
    05.02.2015
    Beiträge
    12
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    So, repeater gekauft. Die BOX hängt jetzt an einem LAN-Stecker mit nachgewiesenen 10 MBIT.
    Ein anderes Gerät, dass an der selben Airport Express hängt, verwendet diese auch tadellos.

    Trotzdem bekomme ich keine Inhalte zum laufen. Auch nicht mit anderen Plugins, zB webradio.
    Woran kann das denn liegen, hat jemand eine Idee?

    Danke für die Hilfe im voraus.

  6. #1136
    Senior Mitglied Avatar von Chief Justice
    Registriert seit
    28.05.2013
    Ort
    Ba-Wü
    Beiträge
    275
    Total Downloaded
    3,32 MB
    Total Downloaded
    3,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 2
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    Edision OS Mini
     
     
    Box 4:
    Kathrein UFS-910
     
     
    Wie sieht deine Netzwerkkonfiguration in der Box aus? DHCP? Manuell? Gateway gesetzt?
    Greetz Chief.




    I gave up drinking and smoking -
    those were the worst 15 minutes of my life!

  7. #1137
    Anfänger
    Registriert seit
    05.02.2015
    Beiträge
    12
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    hallo

    Adresse automatisch beziehen (DHCP) ist auf ja
    Gateway hat einen Eintrag. Dieser entspricht dem Eintrag des Routers.
    (habe das alles automatisch machen lassen beim konfigurieren)

    ein gerade durchgeführter netzwerktest der box ergibt 5 (von 5) grüne antworten

    wenn ich einen inhalt über das mediaportal wiedergeben will, sehe ich immer "Buffering". das läuft dann ein paar prozent hoch, manchmal auch fast 100, dann folgt ein schwarzer bildschirm und es tut sich nichts mehr.

    danke für die hilfe
    lederhaut

  8. #1138
    Senior Mitglied Avatar von Chief Justice
    Registriert seit
    28.05.2013
    Ort
    Ba-Wü
    Beiträge
    275
    Total Downloaded
    3,32 MB
    Total Downloaded
    3,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 2
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    Edision OS Mini
     
     
    Box 4:
    Kathrein UFS-910
     
     
    Zitat Zitat von Lederhaut Beitrag anzeigen
    wenn ich einen inhalt über das mediaportal wiedergeben will, sehe ich immer "Buffering". das läuft dann ein paar prozent hoch, manchmal auch fast 100, dann folgt ein schwarzer bildschirm und es tut sich nichts mehr.
    Vielleicht mal zu ner anderen Uhrzeit nochmal probieren. Die Server sind zu den Stoßzeiten überlastet. Oder ist das bei dir generell immer so?
    Greetz Chief.




    I gave up drinking and smoking -
    those were the worst 15 minutes of my life!

  9. #1139
    Anfänger
    Registriert seit
    05.02.2015
    Beiträge
    12
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    es ist immer so.
    ich habe das mediaportal erst vor kurzem draufgespielt und noch gar nie einen inhalt zum laufen gebracht.

  10. #1140
    Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.040
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    VU+ Solo²
     
     
    Box 3:
    Spycat
     
     
    Auch nicht die ZDF Mediathek z.B. ?






Seite 114 von 505 ErsteErste ... 1464104112113114115116124164214 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:29 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com