Thanks Thanks:  1.350
Seite 108 von 505 ErsteErste ... 85898106107108109110118158208 ... LetzteLetzte
Ergebnis 1.071 bis 1.080 von 5044

Thema: MediaPortal

  1. #1071
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.071
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    Das war die Solo von Niki soweit ich weiß 😊
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


    •   Alt Advertising

       

  2. #1072
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Jepp,die war es.....aber wird jetzt OT

    Forza Casteddu




  3. Thanks Nobody28 bedankten sich
  4. #1073
    Anfänger
    Registriert seit
    05.01.2015
    Beiträge
    7
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 800se
     
     
    Ich habe eine Dreambox 800se. Werde es in mein Profil eintragen.
    Werde mal den Flashexpander ausprobieren, mal sehen ob was was bringt.

    Hab jetzt Flashexpander installiert. Jetzt stürzt die Box immer ab. Greenscreen "not enough Discspace for timeshift" ???
    Was ist jetzt los?
    Geändert von elrondecuba (05.01.2015 um 22:04 Uhr)

  5. #1074
    Senior Mitglied Avatar von beno80
    Registriert seit
    18.03.2014
    Beiträge
    288
    Total Downloaded
    6,25 MB
    Total Downloaded
    6,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio Nemesis
     
     
    Box 2:
    AX-Odin
     
     
    Box 3:
    verschiedene
     
     
    Denn Flashexpander zu installieren macht nur Sinn wenn alles neu ist,und noch nichts installiert ist. Es wird ja nur Der Ordner usr ausgelagert ein Teil landet aber trotzdem im Flash.
    Flodder ist besser da landet alles auf dem Stick. Eine 800se ohne Flasherweiterung macht weder Sinn noch Spaß.

  6. #1075
    Anfänger
    Registriert seit
    05.01.2015
    Beiträge
    7
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 800se
     
     
    So alles neu aufgesetzt. Gleich Flashexpander installiert und siehe da ...Mediaportal installierte sich Problemlos.
    Schien sich etwas mit dem Skinmover nicht verstanden haben. Trotzdem Vielen dank an alle!

    Bischen früh gefreut... Geht alles, nur gibts jetzt n Problem mit der Festplatte. Konnte keine Pause mehr drücken, da hab ich Dateiprüfung gestartet:
    Checking Filesystem...
    Fehler umount cant forcibly umount /usr: Device or resource busy
    Neustart brachte auch nichts. Habe mir eine 320gig Festplatte eingebaut. Hatte noch nie Probleme damit.
    Hat denke ich nichts mit dem Thema zu tun aber vlt kann mir doch einer helfen was zu tun ist.
    Geändert von elrondecuba (05.01.2015 um 23:02 Uhr)

  7. #1076
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Du hast aber nicht deine Festplatte als Medium für den Flashexpander genommen?Aber bitte wegen deinem jetztigem Problem einen Thread im Dreambox Bereich machen,da ers nicht mit dem Mediaportal Plugin zu tun hat.

    Forza Casteddu




  8. #1077
    Anfänger
    Registriert seit
    06.08.2014
    Beiträge
    15
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad plus
     
     
    Ich habe meine Box (Gigablue quad plus) am Wochenende neu geflasht. Danach das Plugin MP geladen. Nun habe ich viele Streams dort höre ich keinen Ton. Hab das Plugin bereits
    gelöscht und nochmal installiert mit dem selben Ergebnis. Manche Streams funktionieren alledings... hmmm

  9. #1078
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.160
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Das liegt dann eher an den streams und weniger am Plugin. Gib mal ein Beispiel



  10. #1079
    Anfänger
    Registriert seit
    06.08.2014
    Beiträge
    15
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad plus
     
     
    aus dem Gedächtnis weiß ich jetzt nur wo es nicht funktioniert hat. z B burning series. Egal welchen Stream ich da auswähle.. Ich habe nochmals von allen Plugin´s ein update gemacht aber leider ohne Erfolg. Ich denke ich werde heute Abend nochmals neu flashen mit der Version von heute und dann neu Installieren. Werde dann berichten, ob der Fehler bei mir noch vorhanden ist....

  11. #1080
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    6.639
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / SE+-SC
     
     
    Box 2:
    Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo 8800HD-SS Triple
     
     
    Box 4:
    Edision VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Und dazuschreiben, mit welcher Einstellunge (Downmix) du den Ton wie wohin ausgibst (HDMI/TV/AVR/optical/Coax), auch wenn es mit einem früheren Image bisher funktioniert haben mag.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad-SSC, Quad+-SSC, 800SE+-SC, Astra 19.2E, UniCable & KabelBW, oATV4.x, org. Skin, Nobile-0.4r9
    (Gigablue QUAD und Quad_Plus-SSC, Vu+Duo, TTG-S850HD,Technisat,Edision), PC-DVB-S/C/T, PCH-A110,Xtreamer,BDP5200,LG42R51, UE32C5700,UE65HU7590
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----




Seite 108 von 505 ErsteErste ... 85898106107108109110118158208 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:07 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com