Thanks Thanks:  1.350
Seite 106 von 505 ErsteErste ... 65696104105106107108116156206 ... LetzteLetzte
Ergebnis 1.051 bis 1.060 von 5044

Thema: MediaPortal

  1. #1051
    Anfänger
    Registriert seit
    05.01.2015
    Beiträge
    7
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 800se
     
     

    openatv 4.1 + Mediaportal 6.5

    Hi,
    ich habe heute openatv 4.1 installiert da es bei 4.2 zu abstürzen kam. ich bin mit 4.1 sehr zufrieden,aber jetzt wollte ich noch das Mediaportal 6.5 haben.
    habe die ipk installiert und im feed erscheint es. aber wenn ich das installieren will kommt diese meldung:
    MediaPortal-img_20150105_011439.jpg
    Was muss ich jetzt machen? oder funktioniert es gar nicht mit 4.1?
    Hatte davor schon mediaportal 6.4 versucht zu installieren. Selbes Ergebnis.

    •   Alt Advertising

       

  2. #1052
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    717
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Klaus_Günther Beitrag anzeigen
    Ich weiß nicht, ob es ein MediaPortal Fehler ist, am Image liegt oder gar am Skin:
    Diverse Keyboard Fehler! - EVTL. Skin oder MediaPortal Sache?
    Kann schon sein dass es am MediaPortal liegt bzw. dem neuen Keyboard, da das aber noch nie eine offiziell von uns unterstützte Funktion war kann ich dir da im Moment nicht weiterhelfen.
    Ich kann mir nur nochmal den Code deiner virtualkeyboard.py anschauen wenn du sie mir mal schickst.

    Zitat Zitat von Klaus_Günther Beitrag anzeigen
    Ich würde mir sehr gerne eine ALLGEMEINE Suche für die Grauzone wünschen.
    so wie das Search2Porn-Teil...
    Haben wir doch schon in 6.5.0 und sogar wirklich global und nicht innerhalb des Plugins und auch nicht nur in der Grauzone.
    Du musst halt mal 2SearchAlluc bzw. 2SearchAlluc-XXX aktivieren.

  3. #1053
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von elrondecuba Beitrag anzeigen
    Hi,
    ich habe heute openatv 4.1 installiert da es bei 4.2 zu abstürzen kam. ich bin mit 4.1 sehr zufrieden,aber jetzt wollte ich noch das Mediaportal 6.5 haben.
    habe die ipk installiert und im feed erscheint es. aber wenn ich das installieren will kommt diese meldung:
    MediaPortal-img_20150105_011439.jpg
    Was muss ich jetzt machen? oder funktioniert es gar nicht mit 4.1?
    Hatte davor schon mediaportal 6.4 versucht zu installieren. Selbes Ergebnis.
    Sorry,aber schreibt doch auch immer,welchen Receiver ihr benutzt,hast du vielleicht Speicherplatz Probleme?

    Forza Casteddu




  4. #1054

    Registriert seit
    05.04.2013
    Beiträge
    6.953
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    so wie es aussieht hat er das mediaportal installiert und auf hold gesetzt. damit kein update möglich.


  5. #1055
    Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.045
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    VU+ Solo²
     
     
    Box 3:
    Spycat
     
     
    Er hat 4.1 auf der Box, glaube nicht daß er da noch einen funktionierenden feed hat.





  6. #1056
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Das hat mit dem Feed nichts zu tun,er wollte ja die Version per ipk installieren,aber so wie es aussieht,scheint noch eine ältere Version drauf zu sein und lässt die Installation nicht zu.Da liegt bestimmt noch ein Mediaportal Ordner unter usr/lib/enigma2/python/Plugins/Extensions.....

    Forza Casteddu




  7. #1057
    Anfänger
    Registriert seit
    05.01.2015
    Beiträge
    7
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 800se
     
     
    oh sorry. Ich habe eine 800se. Platz müsste ich haben es sind noch 8,9mb frei. Habe mit Skinmover Platz gemacht.
    Ich weis nicht wie ich es auf Hold setzen könnte. Habe nur im Feed installieren gedrückt und dann kam diese meldung.
    Ja eine andere Version wurde im feed angezeigt.
    Soll ich die löschen?
    unter usr/lib/enigma2/python/Plugins/Extensions liegt leider kein Mediaportal Ordner.
    Geändert von elrondecuba (05.01.2015 um 12:23 Uhr)

  8. #1058
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Themenstarter
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    8,9mb könnte schon sehr knapp sein,aber Versuch mal erst die Version ganz zu löschen und auch unter usr/lib/enigma2/python/Plugins/Extensions schauen,ob da vielleicht noch ein Mediaportal Ordner liegt,wenn ja,den auch löschen.Würde dir eh empfehlen mit dem Flash expander Plugin zu arbeiten bei der DM800se,die hat einfach zuwenig Speicher.
    Geändert von giopet (05.01.2015 um 12:26 Uhr)

    Forza Casteddu




  9. #1059
    Anfänger
    Registriert seit
    05.01.2015
    Beiträge
    7
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 800se
     
     
    so habe jetzt alles ausgelagert und 9,23 mb frei gmacht. Ist 6.5 so viel grösser geworden? bei 6.4 reichten doch auch 6 mb locker.
    Die andere Version hatte ich nicht installiert sie wird nur im Feed angezeigt. Denke also da ist nichts zu löschen.
    In usr/lib/enigma2/python/Plugins/Extensions schauts so aus:
    MediaPortal-img_20150105_123256.jpg

  10. #1060
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    717
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    6MB? Ganz sicher nicht der Installer prüft ob min. 8MB frei sind, ansonsten wird das Paket gar nicht installiert.

  11. Thanks giopet bedankten sich

Seite 106 von 505 ErsteErste ... 65696104105106107108116156206 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:18 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 9,52%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com