Thanks Thanks:  1.350
Seite 10 von 505 ErsteErste ... 891011122060110 ... LetzteLetzte
Ergebnis 91 bis 100 von 5044

Thema: MediaPortal

  1. #91
    Senior Mitglied Avatar von graupe
    Registriert seit
    17.04.2013
    Ort
    ML
    Beiträge
    254
    Total Downloaded
    30,36 MB
    Total Downloaded
    30,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mein eigener Quad+ u. UltraUE
     
     
    Box 2:
    Zur wartung UE+ IP Box Giga
     
     
    Box 3:
    Zur wartung VU+ DUO
     
     
    Box 4:
    Zur wartung Giga Solo bis Quad
     
     
    Box 5:
    und diverse andere Receiver
     
     
    es gehen alle streams nicht und ob es eine giga ist oder nicht,gibt es mehrere gründe,den auf einer anderen geht es doch die ich gemacht habe.natürlich mit einen openatv und mediaportal älter ist.
    gruß graupe




    Wavefrontier T 90 19,2°E/13,0°E/9,0°E/16,0°E/4,8°E/23,5°E/28,2°E/08°W/5,0°W

    •   Alt Advertising

       

  2. #92
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    6.639
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / SE+-SC
     
     
    Box 2:
    Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo 8800HD-SS Triple
     
     
    Box 4:
    Edision VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Update 7.8.13:
    In den Teilen MLE-HD oder auch My-Entertainment konnte ich bisher auf meiner GigaBlue Quad (bestätigt zwar giopat - liegt aber vermutlich an der weiten Verbreitung wegen des günstigen Preises der Quad bei der Leistung) mit den Steuerkreuztasten <> die angezeigte Listenseite umschalten (Seite 1 von 7, 2 von 7,...). Das geht seit heute weder mit den genannten Tasten, noch mit den Ch+/Ch-Tasten. Hat das noch jemand?

    EDIT: Dass jetzt bei Streamwiedergabe das modifizierte MediaInafo auf der Info-Taste erscheint, ist ja ganz praktisch. Bisher hat es noch nicht zu bösen Nebenwirkungen geführt. Daher mal Danke für's Einpflegen der Version.
    Geändert von Papi2000 (07.08.2013 um 22:47 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad-SSC, Quad+-SSC, 800SE+-SC, Astra 19.2E, UniCable & KabelBW, oATV4.x, org. Skin, Nobile-0.4r9
    (Gigablue QUAD und Quad_Plus-SSC, Vu+Duo, TTG-S850HD,Technisat,Edision), PC-DVB-S/C/T, PCH-A110,Xtreamer,BDP5200,LG42R51, UE32C5700,UE65HU7590
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #93
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.061
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    Bei mir mus ich > oder >> drücken, um die Seite zu wechseln...

  4. #94
    Anfänger
    Registriert seit
    08.04.2013
    Beiträge
    12
    Total Downloaded
    912,01 MB
    Total Downloaded
    912,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Solo4K
     
     
    habe gestern neues openatv image neu geflasht. danach mediaportal 4.7.0 vom feed runtergeladen. jetzt gehen die sprungtasten (1,3,4,6,7,9) nicht mehr. gibt sofort GS. im normalen mediaplayer funktionieren sie noch. ich habe eine x trend 9200.

    hatte noch eine version 4.5.3 da diese dann instaliert und geupdated. dort gehen die zahlentasten wieder.

  5. #95
    Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.045
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    VU+ Solo²
     
     
    Box 3:
    Spycat
     
     
    liegt am Mediaportal Plugin, aufgrund Änderungen in deren Simple Player. Darauf haben wir keinen Einfluß.





  6. #96
    Anfänger
    Registriert seit
    16.07.2013
    Beiträge
    19
    Total Downloaded
    3,07 MB
    Total Downloaded
    3,07 MB
    ReceiverDankeAktivitäten
    Die Sprungtasten gehen seit dem letzten openatv update vom 06.08. nicht mehr.
    Gibt es ein HDMU Mod vom MP 4.7 ?
    Angehängte Dateien Angehängte Dateien
    Geändert von spezelist (08.08.2013 um 09:50 Uhr)

  7. Thanks vinne bedankten sich
  8. #97
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    729
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    bei mir gehen die Sprungtasten auch nett mehr ,sofort gs

    EDIT: Die Macher im Vu+ Bereich schreiben ,mit VTI 6 funktionieren die Nummertastern.

    Im Steuerkreuz in der Mitte der FB kann man auch springen ,zuerst mit ok die Infobar aktivieren,dann mit rechts oder links springen ,aber bis vor paar Tagen gings auch mit den Sprungtasten 3 6 9 , 1 4 7
    Geändert von vinne (09.08.2013 um 10:20 Uhr) Grund: Mehr Infos

  9. #98
    Senior Mitglied Avatar von graupe
    Registriert seit
    17.04.2013
    Ort
    ML
    Beiträge
    254
    Total Downloaded
    30,36 MB
    Total Downloaded
    30,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mein eigener Quad+ u. UltraUE
     
     
    Box 2:
    Zur wartung UE+ IP Box Giga
     
     
    Box 3:
    Zur wartung VU+ DUO
     
     
    Box 4:
    Zur wartung Giga Solo bis Quad
     
     
    Box 5:
    und diverse andere Receiver
     
     
    so nach löschen des mediaportal und wieder aufspielen geht der ton aber nur über scart nicht über den optischen ausgang auf die Dolby Surround
    anlage
    ,das kuriose wenn tv gesehen wird geht es.
    gruß graupe




    Wavefrontier T 90 19,2°E/13,0°E/9,0°E/16,0°E/4,8°E/23,5°E/28,2°E/08°W/5,0°W

  10. #99
    Avatar von Kraven
    Registriert seit
    05.04.2013
    Ort
    Leipzig
    Beiträge
    1.572
    Total Downloaded
    4,27 MB
    Total Downloaded
    4,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    Atemio Nemesis
     
     
    Gab es da nicht einmal Probleme mit dem digitalen downmix, hast du den Testweise mal auf an gestellt?

  11. #100
    Senior Mitglied Avatar von graupe
    Registriert seit
    17.04.2013
    Ort
    ML
    Beiträge
    254
    Total Downloaded
    30,36 MB
    Total Downloaded
    30,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mein eigener Quad+ u. UltraUE
     
     
    Box 2:
    Zur wartung UE+ IP Box Giga
     
     
    Box 3:
    Zur wartung VU+ DUO
     
     
    Box 4:
    Zur wartung Giga Solo bis Quad
     
     
    Box 5:
    und diverse andere Receiver
     
     
    habe ich probiert an und aus
    gruß graupe




    Wavefrontier T 90 19,2°E/13,0°E/9,0°E/16,0°E/4,8°E/23,5°E/28,2°E/08°W/5,0°W


Seite 10 von 505 ErsteErste ... 891011122060110 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:18 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com