Thanks Thanks:  35
Seite 6 von 9 ErsteErste ... 45678 ... LetzteLetzte
Ergebnis 51 bis 60 von 90

Thema: MediaInfo

  1. #51
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Zitat Zitat von madie Beitrag anzeigen
    ich hatte die ipk, bevor ich ich sie ins git gestellt habe, im teamchat zum testen angeboten. da wurde gesagt alles ok. jetzt kommt ihr damit.
    Zitat Zitat von willy01 Beitrag anzeigen
    Habs mal installiert, läuft im 5.0 Red Eagle.

    Forza Casteddu




    •   Alt Advertising

       

  2. #52
    Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.049
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    VU+ Solo²
     
     
    Box 3:
    Spycat
     
     
    Wie soll sich diese Doppelfunktion bemerkbar machen?

    ahh, jetzt gelesen. Stimmt werden 2 Filme gelöscht bei rot.
    Müßte also geändert werden das ipk.
    Geändert von willy01 (05.08.2015 um 16:22 Uhr)





  3. #53
    Senior Mitglied
    Registriert seit
    10.08.2013
    Beiträge
    239
    Total Downloaded
    1,83 GB
    Total Downloaded
    1,83 GB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Solo²
     
     

    Problem mit MediaInfo

    Habe mir jetzt das OpenATV 5.1 auf meine Vu+Solo² aufgespielt leider funktioniert das Plugin MediaInfo 2.7 vom Feed nicht.
    Es sind keine Aufnahmen vom MediaPortal möglich. Habe mir ne ältere Version gezogen und aufgespielt diese funktioniert
    ohne Probleme. Liegt das Problem am Image oder am Plugin, weil das selbe Problem hatte ich auch beim 5.0 Image?

  4. #54
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Also auf meiner Quad Plus mit 5.1 funktioniert es. Ich kann Streams loaden mit Mediainfo.


    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  5. #55

    Registriert seit
    05.04.2013
    Beiträge
    6.957
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    was passiert? fehlermeldung?


  6. #56
    Senior Mitglied Avatar von nettraxx
    Registriert seit
    17.11.2013
    Beiträge
    262
    Total Downloaded
    2,80 MB
    Total Downloaded
    2,80 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2
     
     
    Box 2:
    VU+ Solo SE V2
     
     
    MediaInfo 2.7 im alten Look und auf den Metrix Skin angepasst
    Doppelklick Patch ist drin
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken MediaInfo-1_0_19_69_c_85_c00000_0_0_0.jpg  
    Angehängte Dateien Angehängte Dateien

  7. Thanks nixwisser bedankten sich
  8. #57
    Senior Mitglied
    Registriert seit
    29.08.2013
    Beiträge
    410
    Total Downloaded
    214,06 MB
    Total Downloaded
    214,06 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox HD2400
     
     
    Von RTLnow ist kein Download über das Mediaportal mehr möglich oder?

  9. #58
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    RTL NOW sind doch eh RTMP Strams, wenn ich nicht irre ? Dann dürfte das noch nie funktioniert haben.
    Geändert von Stuhlmann (14.09.2015 um 11:43 Uhr)


    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  10. #59
    Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    720
    Total Downloaded
    12,83 MB
    Total Downloaded
    12,83 MB
    ReceiverDankeAktivitäten
    So ist es.

  11. Thanks Stuhlmann bedankten sich
  12. #60
    Anfänger
    Registriert seit
    02.11.2014
    Beiträge
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hi Community,

    wie sieht es bei der Speicherfunktion im Mediaportal bei den Userchannel und Youtube aus, arbeitet da jemand daran?
    Da der DL im MyTubePlayer funktioniert.

    Gruß
    Duko


Seite 6 von 9 ErsteErste ... 45678 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:45 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com