Thanks Thanks:  38
Seite 13 von 19 ErsteErste ... 31112131415 ... LetzteLetzte
Ergebnis 121 bis 130 von 187
  1. #121
    Mitglied
    Registriert seit
    08.06.2013
    Beiträge
    42
    Total Downloaded
    378,24 MB
    Total Downloaded
    378,24 MB
    ReceiverDankeAktivitäten
    Edision OS1 bleibt nach dem Flash im Start-Wizard Modus. Ohne Funktion.

    •   Alt Advertising

       

  2. #122
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.443
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von vatima Beitrag anzeigen
    Edision OS1 bleibt nach dem Flash im Start-Wizard Modus. Ohne Funktion.
    und crashlog?

  3. #123
    Mitglied
    Registriert seit
    08.06.2013
    Beiträge
    42
    Total Downloaded
    378,24 MB
    Total Downloaded
    378,24 MB
    ReceiverDankeAktivitäten
    Kann leider nicht erstellen. Da mein PC über RS232 nicht verfügt.
    Werde mal schauen, ob ich einen auftreiben kann.

  4. #124
    Mitglied Avatar von aScottishbloke
    Registriert seit
    22.11.2013
    Beiträge
    30
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Wo sehen Sie den Picon Pfad zu ändern, um die Picons auf der Haut metrix angezeigt? meine sind auf dem Flash-Laufwerk, hat aber den offenen atv Picon

  5. #125

    Registriert seit
    05.04.2013
    Beiträge
    6.960
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Dort werden die Picons gesucht:


    searchPaths = ('/media/hdd/XPicons/%s/','/media/usb/XPicons/%s/','/usr/share/enigma2/XPicons/%s/','/usr/share/enigma2/%s/', '/media/usb/%s/', '/media/hdd/%s/')

    Im Flash ist es normalerweise usr/share/enigma2/picon. liegen die da?


  6. #126
    Mitglied Avatar von aScottishbloke
    Registriert seit
    22.11.2013
    Beiträge
    30
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    bin mir sicher, meine sind auf der Wurzel des Flash-Laufwerk. so wie ändere ich es an die Wurzel, auch ich nicht verwenden xpicons

  7. #127

    Registriert seit
    05.04.2013
    Beiträge
    6.960
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    im flash müssen sie in '/usr/share/enigma2/picon liegen


  8. #128
    Mitglied Avatar von aScottishbloke
    Registriert seit
    22.11.2013
    Beiträge
    30
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    so was Teil ändere ich, um meine Picons auf dem Flash-Laufwerk verwenden, da ich nicht xpicons

  9. #129
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    Hatte heute meinen ersten Absturz meiner Box. Ich habe mal ein wenig hin und her gezappt und dabei blieb die box hängen, liess sich nicht mehr bedienen und startete plötzlich Neu.

    Hatte ich bisher bei der 3er Version nie.Wollte es nur mal mittteilen. Auf Xtrend ET 9500

    Gruß Magic

  10. #130
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.077
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    TT S845
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 5.3
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 5.3
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin
     
     
    Ja und ich habe gestern das ATV 4.0 online geflasht auf meiner et 9200 und alles super geklappt ! Alles was ich vorher
    hatte funktioniert unter 4.0 einwandfrei ! Hätte allerdings gedacht das man für das 4.0 ein anderes Bootlogo gewählt hätte,aber
    das ist nicht von Bedeutung.Den Skin habe ich geändert da My Metrix nicht mein Ding ist ,zuviel Gedöns bei der Einblendung.
    Naja Geschmacksache kann ja jeder für sich bestimmen. Also optisch kann ich keinen Unterschied zum 3.0 wahrnehmen ,alle
    Einstellungen sind wie gewohnt vorhanden .Naja muß mich erst noch ein bischen durchwursteln aber ansonsten bin ich
    mit ATV 4.0 zufrieden und das bleibt auch drauf soweit es stabil bleibt !
    Mein Dank geht an alle Mitwirkenden dieses Images !

    diddi

    Abstürze hatte ich auf meiner et 9200 noch ,,nie" gehabt in den 10 Monaten seid ich sie besitze!
    Geändert von diddi (01.02.2014 um 05:43 Uhr)

  11. Thanks madie bedankten sich

Seite 13 von 19 ErsteErste ... 31112131415 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:05 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com