Thanks Thanks:  9
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23
  1. #11
    Avatar von neipe
    Registriert seit
    05.04.2013
    Beiträge
    948
    Total Downloaded
    47,03 MB
    Total Downloaded
    47,03 MB
    ReceiverDankeAktivitäten
    genau funkt seit neuen treibern richtig.
    weis ich aber erst seit jetzte eben.

    ach brauchst hier ja nicht gegen hdf reden - das gehört sich auch nicht.
    ich komme da schon zurecht. keine sorge.

    ahja - zweigstelle in ösi - haha - bin ja selber einer - lol.

    SOLO4K + SOLO2

    •   Alt Advertising

       

  2. #12
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    1.940
    Total Downloaded
    634,18 MB
    Total Downloaded
    634,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1 - ATV Testbox
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Das freut mich für dich, aber ich kann doch nicht behaupten das sich mit dem neuen Bootloader
    etwas an der helligkeit des Displays ändert wenn dies gar nicht der Fall ist, sorry.

    Ich habe jetzt mehrmals von HDF zu OTV und umgekehrt geswitch um zu testen.
    Beide Images sind klasse, aber im HDF reagiert mein EMC in Verbindung mit
    meiner NAS immer etwas träger!!
    Nicht extrem aber bemerkbar, in dem Sinn das immer wenn ich etwas starte oder
    stoppe der Spinner für 2-3 Sekunden läuft bis dann der Befehl ausgeführt wird.
    Beim OTV 4.1 habe ich das nicht.

    Ansonsten ein Top Image was sie gebaut haben. Was mir immer schon super gefallen hat
    ist ihr Bootlogo, stehe einfach auf schwarz und orange


    Box 1: Formuler F1 - 3 x DVB-S2 – OPEN ATV-Testbox
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 6TB


  3. #13

    Registriert seit
    05.04.2013
    Beiträge
    6.931
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    @apovis

    Bitte lass doch die Kleinkriege gegen andere User. Wir haben es verstanden, das du sie nicht leiden kannst.


  4. Thanks googgi bedankten sich
  5. #14
    Avatar von neipe
    Registriert seit
    05.04.2013
    Beiträge
    948
    Total Downloaded
    47,03 MB
    Total Downloaded
    47,03 MB
    ReceiverDankeAktivitäten
    jo
    jedes image hat vor und nachteile.

    --
    bootloader war für mich bis jetz eben ein schuss ins knie.

    4-5 sec längerer bootzeit für 1 bild.

    vllt is ja noch was drinn - was wir noch nicht wissen.

    SOLO4K + SOLO2

  6. #15
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    1.940
    Total Downloaded
    634,18 MB
    Total Downloaded
    634,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1 - ATV Testbox
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Muss noch ne Stunde warten, laufen noch ein paar Aufnahmen meiner Chefin.
    Aber dann werde ich ihn testen.

    Ich muss aber auch mal sagen die Box ansich ich schon klasse. Wer kein LCD Display
    wie bei der Duo2 braucht, dem kann ich nur zum Kauf raten.


    Gruß
    apovis2105


    Box 1: Formuler F1 - 3 x DVB-S2 – OPEN ATV-Testbox
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 6TB


  7. #16
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    1.940
    Total Downloaded
    634,18 MB
    Total Downloaded
    634,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1 - ATV Testbox
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Hallo Leute,

    neuer Bootloader ist drauf.

    Bootzeiten:

    Neustart aus Deep Standby: 60 Sekunden bei start der Stoppuhr sobald LX3 und >Bootloader angezeigt werden
    Neustart aus Deep Standby: 66 Sekunden bei start sobald rote Kontrollleuchte aus ist
    GUI: 22 Sekunden

    Empfinde ich für einen " neuen " Bootloader " als nicht akzeptabel diese Bootzeiten für diese CPU

    Als Vergleich mal meine Duo2:
    Neustart aus Deep Standby: 43 Sekunden
    Gui: 11 Sekunden

    Es sind die gleichen Plugins installiert, Unterschied ist der skin, bei der Duo2 der MyMetrix
    bei der LX3 mit openATV 4.1 der Metrix Lite
    Geändert von apovis2105 (28.05.2014 um 00:55 Uhr)


    Box 1: Formuler F1 - 3 x DVB-S2 – OPEN ATV-Testbox
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 6TB


  8. #17
    Anfänger
    Registriert seit
    19.05.2013
    Ort
    Wittstock/Dosse
    Beiträge
    14
    Total Downloaded
    170,2 KB
    Total Downloaded
    170,2 KB
    ReceiverDankeAktivitäten
    Box 1:
    AZBox HD plus
     
     
    Box 2:
    XP1000
     
     
    Box 3:
    XP1000
     
     
    Box 4:
    Xpeed LX3
     
     
    Hallo,Ich weiß nicht ob es daran liegt, seit ich Bootloader 3.44 drauf ist habe ich keine FTP Verbindung zur Box. Es kommt immer die Meldung Zielcomputer verweigert die Verbindung.Wo bekomme ich den alten Bootloader her.

  9. #18
    Avatar von googgi
    Registriert seit
    07.04.2013
    Ort
    Beiträge
    939
    Total Downloaded
    6,41 MB
    Total Downloaded
    6,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX 4k
     
     
    Box 2:
    Octagon SF 3038
     
     
    Das ist kein Problem des Bootloaders.
    Mach mal nen Netzwerktest.


  10. #19
    Anfänger
    Registriert seit
    19.05.2013
    Ort
    Wittstock/Dosse
    Beiträge
    14
    Total Downloaded
    170,2 KB
    Total Downloaded
    170,2 KB
    ReceiverDankeAktivitäten
    Box 1:
    AZBox HD plus
     
     
    Box 2:
    XP1000
     
     
    Box 3:
    XP1000
     
     
    Box 4:
    Xpeed LX3
     
     
    nach 3 mal neu flashen ohne Einstellungen übernehmen und auf Werkseinstellung zurücksetzen läuft FTP wieder. Du hast recht am Bootlader kann es nicht gelegen haben aber nach 2 mal neu flashen kommt man auf solche Ideen.

  11. #20
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    8.945
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    hat die Box den eine IP bekommen , sonst mal Feste IP Eintragen sonst ist das Problem nicht bekannt


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:01 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com