Thanks Thanks:  0
Seite 2 von 7 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 64
  1. #11
    Avatar von Alex-2.5
    Registriert seit
    05.04.2013
    Beiträge
    1.070
    Total Downloaded
    16,25 MB
    Total Downloaded
    16,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    GigaBlue Quad+
     
     
    Box 3:
    GB IPBox
     
     
    Wie ich schon geschrieben habe kann es ja kein Treiber Problem sein wenn es bei mir geht. Oder ich sehe da was komplett falsch.

    EDIT:
    OK, hab mal auf Downmix gestellt. Und dann kein Ton bei DTS. Also wahrscheinlich doch Treiber sache
    Geändert von Alex-2.5 (17.11.2013 um 23:26 Uhr)
    GB Quad + DVB-C (2x) | GB UE+ + DVB-C | GB Quad Plus (White Edition ) + DVB-C (2x)
    Mut@nt 2400 HD (testing xbmc - so far so good - very good)
    E2BMC D-Cube (great with OpenATV - unusable with XBMC)

    •   Alt Advertising

       

  2. #12
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Also die DTS Spuer bei mkv geht bei mir entweder garnicht, oder komplett zerstückelt... Aussetzer alle 0,5 Seknden.... DD5.1 läuft. Downmix aus.
    GigaBlue QUAD (4x DVB-S2) -- OpenATV 4.3 per HDMI an Yamaha RX-A3010
    Telestar Starsat LX -- OpenATV 4.2
    Kathrein UFS910 TitanNit 1.44

  3. #13
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Serielles Log zeigt leider keinerlei Erkenntnisse....
    GigaBlue QUAD (4x DVB-S2) -- OpenATV 4.3 per HDMI an Yamaha RX-A3010
    Telestar Starsat LX -- OpenATV 4.2
    Kathrein UFS910 TitanNit 1.44

  4. #14
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    4.580
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von phillipssat Beitrag anzeigen
    Also die DTS Spuer bei mkv geht bei mir entweder garnicht, oder komplett zerstückelt... Aussetzer alle 0,5 Seknden.... DD5.1 läuft. Downmix aus.
    Hi, hast den Beitrag gelesen, wie sieht es mit dem alten Treiber aus?

    http://www.opena.tv/forum/showthread...ll=1#post24835
    Gruss Mike


    ET-8000 - 3x DVB-C/T2 Tuner
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    OSmini - 1x DVB-S und 1x DVB-C/T
    Toshiba 40TL838


  5. #15
    Avatar von Alex-2.5
    Registriert seit
    05.04.2013
    Beiträge
    1.070
    Total Downloaded
    16,25 MB
    Total Downloaded
    16,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    GigaBlue Quad+
     
     
    Box 3:
    GB IPBox
     
     
    Zitat Zitat von phillipssat Beitrag anzeigen
    Also die DTS Spuer bei mkv geht bei mir entweder garnicht, oder komplett zerstückelt... Aussetzer alle 0,5 Seknden.... DD5.1 läuft. Downmix aus.
    Ich habe nun ca 10 verschiedene DTS MKVs getestet. Alle laufen mit aktuellem Treiber wenn Downmix Aus ist.

    Per Netzwerk also Stream aber das sollte ja keinen Unterschied machen.
    GB Quad + DVB-C (2x) | GB UE+ + DVB-C | GB Quad Plus (White Edition ) + DVB-C (2x)
    Mut@nt 2400 HD (testing xbmc - so far so good - very good)
    E2BMC D-Cube (great with OpenATV - unusable with XBMC)

  6. #16
    Anfänger
    Registriert seit
    13.04.2013
    Beiträge
    21
    Total Downloaded
    52,11 MB
    Total Downloaded
    52,11 MB
    ReceiverDankeAktivitäten
    Bei mir geht mit den neusten Images DTS Downmix nicht mehr.
    Habe nun ein älteres vom 2.11. geflasht - alles in Ordung.

    Weis jemand, ob das aktuelle OM2.1 die gleichen Probleme hat? Dann steige ich um - hier wird das ja anscheinend nicht gefixt.

  7. #17
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.472
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Weis jemand, ob das aktuelle OM2.1 die gleichen Probleme hat? Dann steige ich um - hier wird das ja anscheinend nicht gefixt.
    Das ist kein Image- sondern wenn dann ein Treiber-Problem.
    openMips nutzt die gleichen Treiber.
    Grüßle


  8. #18

    Registriert seit
    18.06.2013
    Ort
    NRW
    Beiträge
    491
    Total Downloaded
    49,40 MB
    Total Downloaded
    49,40 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus (3x Sat JESS)
     
     
    Box 2:
    Gigablue HD Quad (3x Sat JESS)
     
     
    Box 3:
    Gigablue HD Quad (2x Sat JESS)
     
     
    Ich predige das jetzt ja schon was länger.
    DTS-Downmix geht nur bis Treiber vom 20.08.2013. Alle danach geben bei Downmix keinen Ton aus. AC3 Downmix läuft, nur DTS nicht. Normal DTS ohne Downmix läuft problemlos. Auch mit aktuellstem Treiber.

  9. #19
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Wurde das Problem den Treiber-Devs bereits mitgeteilt ? Kann ja nicht so ein Problem sein, wenn es schon einmal funktionierte.....
    GigaBlue QUAD (4x DVB-S2) -- OpenATV 4.3 per HDMI an Yamaha RX-A3010
    Telestar Starsat LX -- OpenATV 4.2
    Kathrein UFS910 TitanNit 1.44

  10. #20

    Registriert seit
    18.06.2013
    Ort
    NRW
    Beiträge
    491
    Total Downloaded
    49,40 MB
    Total Downloaded
    49,40 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus (3x Sat JESS)
     
     
    Box 2:
    Gigablue HD Quad (3x Sat JESS)
     
     
    Box 3:
    Gigablue HD Quad (2x Sat JESS)
     
     
    Soweit ich weiß, ja. Hab das Captain und arn354 mitgeteilt.


Seite 2 von 7 ErsteErste 1234 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:49 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com