Thanks Thanks:  1
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 23
  1. #1
    Mitglied Avatar von kf123
    Registriert seit
    12.07.2013
    Beiträge
    71
    Total Downloaded
    2,60 MB
    Total Downloaded
    2,60 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox HD 2400 mit 1TB
     
     
    Box 2:
    Dreambox 7000S
     
     

    Quad bleibt Nachts hängen

    Heute schon das 2. mal. Uhr zeigt 2:52 Uhr.
    Box lässt sich nicht einschalten. Webinterface geht nicht mehr. FPT geht noch.
    Logfile gibts nicht da Box ja nicht abgestürtzt. Was kann das sein.
    T90 mit 28,2°O; 23,5°O; 19,2°O; 16°O; 13°O; 7°O; 5°O; 1°W; 4°&5°W, 15°W
    AX Quadbox HD 2400 mit 1TB
    Onkyo TX-NR609
    Philips 46PFL5507
    http://www.kf123.de

    •   Alt Advertising

       

  2. #2
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    9.005
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Hast du irgend welche plugins am Laufen sonst einfach mal mit Nackten Image Testen also alles ohne irgend welche Extras.

    Auch hier bitte das atuelle Image nehmen da im aktuellen Image massig Fehler gefixt worden sind also keins welches 4 Wochen alt ist.
    nehme das OM oder das ATV .

    und Wichtig dieser Bootloader muss in der Box sein: http://www.opena.tv/forum/vbdownload...&downloadid=37

    wenn alles schon getestet worden ist einsenden zur Reparatur.

  3. #3
    Anfänger
    Registriert seit
    29.07.2013
    Beiträge
    23
    Total Downloaded
    190,37 MB
    Total Downloaded
    190,37 MB
    ReceiverDankeAktivitäten
    Hatte ich auch !
    Bei mir liegt es daran das die Box zu Heiß wird !
    Habe ein lüfter drauf und schon kein Absturz oder Ausschalten mehr

  4. #4
    Mitglied Avatar von kf123
    Registriert seit
    12.07.2013
    Beiträge
    71
    Themenstarter
    Total Downloaded
    2,60 MB
    Total Downloaded
    2,60 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox HD 2400 mit 1TB
     
     
    Box 2:
    Dreambox 7000S
     
     
    Hab ja einen Zusatzkühler drauf und es passiert nachts im Standby.
    Hatte gestern noch ein Onlineupdate gemacht, ist aber trotzdem passiert.
    Hab LCD4Linux laufen, CCcam (war noch per Webinterface erreichbar) und das Mediaportal.
    T90 mit 28,2°O; 23,5°O; 19,2°O; 16°O; 13°O; 7°O; 5°O; 1°W; 4°&5°W, 15°W
    AX Quadbox HD 2400 mit 1TB
    Onkyo TX-NR609
    Philips 46PFL5507
    http://www.kf123.de

  5. #5
    Avatar von dridrudradro
    Registriert seit
    05.04.2013
    Beiträge
    231
    Total Downloaded
    6,82 MB
    Total Downloaded
    6,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51 4K
     
     
    Box 2:
    Mut@nt HD2400
     
     
    Box 3:
    Gigablue Quad
     
     
    Box 4:
    Gigablue UE
     
     
    Meine Quad hat ein neues Board bekommen.

    mit den neuen Images habe ich seitdem NULL Hänger!
    Ohne zus. Lüfter!

    Überlegt Euch die Box reparieren zu lassen.
    Dauerte bei mir 2 Tage. Toller, schneller Service von Impexsat!

    Es grüsst dridrudradro

    Boxen: mut@nt HD 2400 mit OpenATV / mut@nt HD 51 mit OpenATV / Gigabkue Quad und Ultra UE mit OpenATV


  6. #6
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    1.936
    Total Downloaded
    634,18 MB
    Total Downloaded
    634,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1 - ATV Testbox
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Zitat Zitat von dridrudradro Beitrag anzeigen
    Meine Quad hat ein neues Board bekommen.

    mit den neuen Images habe ich seitdem NULL Hänger!
    Ohne zus. Lüfter!

    Überlegt Euch die Box reparieren zu lassen.



    Dauerte bei mir 2 Tage. Toller, schneller Service von Impexsat!

    Es grüsst dridrudradro

    Hallo,

    wie lange ist das jetzt her ??

    Mein Board wurde auch getauscht und funktionierte dann 3 Tage, danach wieder die gleichen Probleme !!


    Box 1: Formuler F1 - 3 x DVB-S2 – OPEN ATV-Testbox
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 6TB


  7. #7
    Avatar von dridrudradro
    Registriert seit
    05.04.2013
    Beiträge
    231
    Total Downloaded
    6,82 MB
    Total Downloaded
    6,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51 4K
     
     
    Box 2:
    Mut@nt HD2400
     
     
    Box 3:
    Gigablue Quad
     
     
    Box 4:
    Gigablue UE
     
     
    Wurde vor 6 Wochen getauscht.
    Sollte es wieder aussetzer geben geht es wieder zurück.
    Wichtig ist wirklich das aktuelle Image zu nehmen. Die Treiber wurden deutlich verbessert.
    Gerade bei Aufnahmen und beim Timeshift war die Prozessorlast viel zu hoch.
    Das wurde beseitigt.

    Mittlerweile macht die Box wirklich Spass.
    Hat aber auch gedauert!

    Boxen: mut@nt HD 2400 mit OpenATV / mut@nt HD 51 mit OpenATV / Gigabkue Quad und Ultra UE mit OpenATV


  8. #8
    Mitglied Avatar von kf123
    Registriert seit
    12.07.2013
    Beiträge
    71
    Themenstarter
    Total Downloaded
    2,60 MB
    Total Downloaded
    2,60 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox HD 2400 mit 1TB
     
     
    Box 2:
    Dreambox 7000S
     
     
    Habe neu geflaht, Netzwerk ist total langsam! Bei übertragen nur 6-70kbytes.
    Dauert voll lange die Sicherungen wieder zu übertragen. Was kann das sein?
    T90 mit 28,2°O; 23,5°O; 19,2°O; 16°O; 13°O; 7°O; 5°O; 1°W; 4°&5°W, 15°W
    AX Quadbox HD 2400 mit 1TB
    Onkyo TX-NR609
    Philips 46PFL5507
    http://www.kf123.de

  9. #9
    Mitglied Avatar von kf123
    Registriert seit
    12.07.2013
    Beiträge
    71
    Themenstarter
    Total Downloaded
    2,60 MB
    Total Downloaded
    2,60 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox HD 2400 mit 1TB
     
     
    Box 2:
    Dreambox 7000S
     
     
    Brauch für 5MB 15-30min mit Abbrüchen!
    T90 mit 28,2°O; 23,5°O; 19,2°O; 16°O; 13°O; 7°O; 5°O; 1°W; 4°&5°W, 15°W
    AX Quadbox HD 2400 mit 1TB
    Onkyo TX-NR609
    Philips 46PFL5507
    http://www.kf123.de

  10. #10
    Avatar von Alex-2.5
    Registriert seit
    05.04.2013
    Beiträge
    1.070
    Total Downloaded
    16,25 MB
    Total Downloaded
    16,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    GigaBlue Quad+
     
     
    Box 3:
    GB IPBox
     
     
    Also ich hab knappe 10MB/s per Wlan (am PC, Box ist per Kabel am Router).
    Komplettbackup ist im handumdrehen auf den PC gesichert.
    GB Quad + DVB-C (2x) | GB UE+ + DVB-C | GB Quad Plus (White Edition ) + DVB-C (2x)
    Mut@nt 2400 HD (testing xbmc - so far so good - very good)
    E2BMC D-Cube (great with OpenATV - unusable with XBMC)


Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:06 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com