Thanks Thanks:  0
Ergebnis 1 bis 2 von 2

Thema: openATV 4.2

  1. #1
    Anfänger
    Registriert seit
    02.09.2013
    Beiträge
    18
    Total Downloaded
    26,17 MB
    Total Downloaded
    26,17 MB
    ReceiverDankeAktivitäten

    openATV 4.2

    guten morgen zusammen

    ich habe die giga blue 800 solo und vorhin die image openatv 4.2 instaliert

    bis jetzt läuft alles gut nur bei picons bekomme ich problem

    habe 4 sat

    19,13,7,42

    die picons von 7,42 habe ich auch instaliert nur die kann ich nicht sehen könnt ihr mir sagen was ich falsch mache ?

    19,13 ist kein problem

    •   Alt Advertising

       

  2. #2
    Avatar von -=niki=-
    Registriert seit
    07.04.2013
    Beiträge
    723
    Total Downloaded
    19,78 MB
    Total Downloaded
    19,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Solo @ ATV4
     
     
    Box 2:
    Sogno 8800HD @ ATV4 / PLI4
     
     
    Box 3:
    diverse
     
     
    Wo liegen denn die Picons? USB Stick? Und von wo hast du die Picons?


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:05 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com