Thanks Thanks:  3
Ergebnis 1 bis 6 von 6
  1. #1
    Mitglied Avatar von Powerusernrw
    Registriert seit
    05.04.2013
    Beiträge
    52
    Total Downloaded
    801,41 MB
    Total Downloaded
    801,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Mk XP 1000
     
     
    Box 3:
    Atemio 6100-HD
     
     
    Box 4:
    Red Eagle TwinBox LCD
     
     

    Samba Server aktivieren

    Habe heute das aktuelle Image geflasht (28.05.2015) nur lässt sich der Samba Server nicht aktivieren,
    Bei Autostart dasselbe ?
    Viele Grüße
    Samba Server aktivieren-screenshot.jpg
    Gigablue Quad OpenATV 6.0
    MK XP 1000 OpenATV 5.1
    Red Eagle TwinBox LCD OpenATV 6.0
    Atemio 6100-HD OpenATV 5.1
    Synology DiskStation DS112

    Fritzbox 7490
    LG 55EG9209, 55 Zoll, UHD 4K, 3D, OLED

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von beno80
    Registriert seit
    18.03.2014
    Beiträge
    328
    Total Downloaded
    6,25 MB
    Total Downloaded
    6,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 900 UHD
     
     
    Box 2:
    Atemio Nemesis
     
     
    Box 3:
    AX-Odin
     
     
    Box 4:
    andere
     
     
    Hatte ich mit NFR Image teilweise auch, nach mehreren Versuchen lief er.Beim Neustart war er wieder aus.

  3. #3
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    7.027
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Nach dem Flashen Einstellungen wiederhergestellt?
    Dann kann man versuchen, das auf der Konsole zu reparieren:
    Code:
    Samba reparieren:
    
    opkg --force-reinstall --force-depends --force-maintainer install samba-base
    Geändert von Papi2000 (29.07.2015 um 01:03 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad+-SSC, Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV, org. Skin, SevenHD
    (weitere: DM900uhd,Vu+Duo,TTG-S850HD,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  4. Thanks Powerusernrw, jpuraengo, janschu bedankten sich
  5. #4
    Mitglied Avatar von Powerusernrw
    Registriert seit
    05.04.2013
    Beiträge
    52
    Themenstarter
    Total Downloaded
    801,41 MB
    Total Downloaded
    801,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Mk XP 1000
     
     
    Box 3:
    Atemio 6100-HD
     
     
    Box 4:
    Red Eagle TwinBox LCD
     
     
    @Papi2000 hat funktioniert läuft.DANKE
    Gigablue Quad OpenATV 6.0
    MK XP 1000 OpenATV 5.1
    Red Eagle TwinBox LCD OpenATV 6.0
    Atemio 6100-HD OpenATV 5.1
    Synology DiskStation DS112

    Fritzbox 7490
    LG 55EG9209, 55 Zoll, UHD 4K, 3D, OLED

  6. #5
    Mitglied
    Registriert seit
    09.08.2015
    Beiträge
    33
    Total Downloaded
    4,21 MB
    Total Downloaded
    4,21 MB
    ReceiverDankeAktivitäten
    Hallo, bei mir ist der Samba Server ebenfalls aus.
    Trotz aktualisiertem Image bleibt Samba aus.
    Ich möchte vom PC auf die angeschlossenen FP der Box zugreifen und dazu benötige ich Samba.
    Wie bekomme ich Samba aktiviert?
    Das sieht bei mir wie im ersten Beitrag aus.

    Wie funktioniert das mit dem Samba reparieren?

    Samba reparieren:
    opkg --force-reinstall --force-depends --force-maintainer install samba-base



    Sorry, bin Neuling.

  7. #6
    Senior Mitglied
    Registriert seit
    21.12.2014
    Beiträge
    115
    Total Downloaded
    999,7 KB
    Total Downloaded
    999,7 KB
    ReceiverDankeAktivitäten
    Danke, per google hier gelandet und hat soeben auf meiner alten Gigblue 800 mit oATV 4.2 funktioniert.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:06 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com