Thanks Thanks:  0
Ergebnis 1 bis 7 von 7
  1. #1
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     

    Open WebIF: Sender EPG wird nicht mehr angezeigt !? BUG ??

    Hallo,

    eigentlich wollte ich testen, ob das WebIf endlich auch die Aktivierung von VPS für Aufnahmen als Option anbietet.

    Nun habe ich aber festgestellt, das kein EPG-Fenster mehr geöffnet wird, wenn man auch einem Sender in der Senderliste rechts auf das entsprechende Symbol klickt.

    Bisher hat sich dann immer ein extra EPG-Fenster geöffnet, in welchem man einfach Timer aktivieren konnte.

    Bei mit passiert aktuell garnichts wenn ich auf das Symbol klicke......

    Ist das bei euch auch so ???

    •   Alt Advertising

       

  2. #2
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    8.977
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    geht bei mir

    Open WebIF:  Sender EPG wird nicht mehr angezeigt !?  BUG ??-unbenannt.jpg

  3. #3
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Themenstarter
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Auf der ET9x00 gehts hier nicht, egal welcher Browser!

  4. #4
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    5.994
    Total Downloaded
    605,41 MB
    Total Downloaded
    605,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 5.3
     
     
    Box 2:
    ET 9200 mit atv 5.3
     
     
    Box 3:
    ET 4000 mit atv 5.3
     
     
    Box 4:
    Edision osmini mit atv 5.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 5.3
     
     
    Geht auf meiner ET9200 auch ohne Probs
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Open WebIF:  Sender EPG wird nicht mehr angezeigt !?  BUG ??-webif-epg.jpg  

    Forza Casteddu




  5. #5
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.071
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    xt 9200 bestätigt... hast Du evtl. Popup blockkiert? Überprüfe mal Deine Einstellungen
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  6. #6
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Themenstarter
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Kein Popup-Blocker aktiv.
    Nach längerem Testen funktioniert das EPG-Fenster erst dann, wenn ich mindestens einmal per WebIf das TV-Programm umgeschaltet habe.... merkwürdig.
    Ich werde das mal im Auge behalten...

    Könnt ihr das bitte auch mal checken ? DANKE !

    http://www.opena.tv/forum/showthread...mehr-m%F6glich
    :

  7. #7
    Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    Opena.tv
    Beiträge
    847
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    also ich habe es jetzt bei meiner 9200 , 5000 , und maram9 probiert ohne probleme!!



Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:04 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2016 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com